Neptun8 - Бесменная вахта

1 Neptun8

БЕСМЕННАЯ ВАХТА
Ветер завывал свои заунывные песни, солнце скрылось, оставив землю на растерзание ночи. Холодные крики птиц разрывали темное небо, в котором где то за облаками пряталась полная луна. Утлые жилища стоящие на берегу речужки, чьи воды были столь же холодны, как и снега гор, с которых и бежала эта река., погрузились в ночную дремоту и только в одном из домиков этого поселения не было покоя. Дикая зубная боль разрывала пространство комнаты где лежал бедняга, его жена сидя на коленях рядом с постелью больного причитала над стонами.
Ночка выдалась из хреновейший, ветер завывал в пещере для колдовства, где и восседал маг местного поселка. … Меня разбудили среди ночи, ради чего??? Ради какого то зуба, черт, это ослы совершенно потеряли уважение ко мне, КО МНЕ!!! Вызывающему дожди в засуху и оберегающим их тела от злых духов, ради какого то зуба….. рассуждения мага местного масштаба прервала женщина вбежавшая в комнатушку пещеры и трепетно оглядывающаяся назад. В комнату вошел мужчина, постоянно вздыхающий и держащийся за щеку. Женщина начала быстро и сбиваясь объяснять о том, что надо срочно помочь мужу, что зубная боль приносит ему страдание непомерной величины, о том что они очень нуждаются в помощи, она аккуратно вынула мешочек из которого высыпала все содержимое - пару монет в руку мага. Маг недовольно бурча указал женщине в сторону двери. Больно прилег на лавку и маг стал нехотя готовиться к обряду. Мысли снова потекли в рассерженном русле…. Ходят ту, блин по человечески заплатить не могла что ли, хотят за гроши что бы я тут устраивал выступление, оооооххх, и этот гаврик , зубик у него разболелся, тоже мне, будить меня, ради чего, чтобы отдать деньги??? Хоть бы кто нибудь видел когда нибудь что эта магия есть, а так платят сами же что бы верить во что то….. Маг разжигал костер и собирал пучки трав, трав совершенно банальных и совершенно в произвольной конфигурации сложенных, надо было делать вид, а не дело, ему платили за представления и он их показывал. Показывал с удовольствием и только за щедрую оплату.
Корения и травы летели в огонь в произвольной последовательности, странные слова моментально генерировались в голове мага сплетаясь в паутину заклинаний, которые ничего не значили, тяжело вздохнув он потянулся за книгой которую ему подарил отец давным-давно, открыв ее на первой попавшейся странице он начал читать громогласным голосом заклинание написанное там, откуда было знать бедным людишкам, что он давно не верил в эти бредни про духов, что главный дух, что манил и звал его были деньги и ничего кроме денег, создать антураж и вуа-ля тут же происходят чудеса, которые люди сами же себе и выдумывают. Сколько раз этот громкий и басистый голос выручал его, сколько раз люди слепо верили ему… а тут, какой то зуб, и ради этого зубишки стоит ли устраивать такое представление? Но все хватит на сегодня. Он поднял целую горсть трав и швырнул их в огонь.
Пещера моментально наполнилась едким дымом и раздался треск исходящий от огня. Писмена на стенах пещеры ожили и охотники изображенные там побежали за яками, загоняя их в ловушку. От такого поворота дел маг плюхнулся на землю, никогда еще ничего подобного ему видеть не приходилось. Огонь алтарного костра взметнулся до потолка пещеры. Пламя изгибалось и крутилось словно поток воды. Повернувшись к перепуганному до смерти больному пламя ринулось в глаза страждущему. Маг заорал, заорал дико и громогласно, так как он призывал дожди, но в крике был лишь страх и смятение. Больной бился в агонии, его тело претерпевало античеловеческие метаморфозы. Так продолжалось несколько минут. Потом все исчезло и пламя и дым, письмена на стенах приняли исходные позиции заняв их на последующие века, дым рассеялся, а тот кто еще недавно был пациентом лежал на лавке с выжженными глазами. Маг подошел к пациенту и потрогал пустые глазницы. Страх сковывал движения леденя душу, движения становились все более и более скованными. Хотелось бежать, просто бежать как можно дальше и он побежал. На улице навстречу выбежавшему магу пошла жена больного, она изумилась еще издалека заметив, то, что на голове у мага не осталось ни одного темного волоса, теперь его голова была сплошь покрыта сединой. Маг убегал и жена почувствовав беду ринулась в пещеру.
Маг бежал по лесу, спотыкаясь о коряги и не обращая внимания на ветки разбившие в кровь его щеки. Ужас гнал его вперед как оленя гонят гончие. Он уже ничего не слышал и ничего не понимал, в голове пульсировала только одна мысль …. Этого же не бывает, это же не правда, такого же не было никогда!!!......
Поселок проснулся от громких криков и торопливо поспешил к пещере мага. Происшествие долго муссировалось и разрасталось в слухах, но через полгода об этом все забыли, забыли и о маге, что впрочем тоже не остался не удел обосновавшись в глухом поселке ниже по течению и возобновив свою практику стал “исцелять и заклинать” бесполезными и бессвязными словами. И только душа пациента обреченная на вечную сторожевую вахту пустой, никому не нужной пещеры все бродила и бродила по кругу алтарного костра, что горел той роковой ночью, задаваясь бессмысленным вопросом –
ЗА ЧТО?!

1


1


Neptun8 - Бесменная вахта

Книга создана программой ChmBookCreator

Neptun8

Бесменная вахта

Начать чтение книги