Календарь народных примет

Календарь народных примет Выбирете месяц. В следующем окне выберете дату.
В календаре есть народная примета на каждый день в году.

Календарь народных примет на Январь.
Календарь народных примет на Февраль.
Календарь народных примет на Март.
Календарь народных примет на Апрель.
Календарь народных примет на Май.
Календарь народных примет на Июнь.
Календарь народных примет на Июль.
Календарь народных примет на Август.
Календарь народных примет на Сентябрь.
Календарь народных примет на Октябрь.
Календарь народных примет на Ноябрь.
Календарь народных примет на Декабрь.
Скачать книгу с офф-лайн версией "КАЛЕНДАРЯ НАРОДНЫХ ПРИМЕТ".
Формат *.chm - открывается любым Windows
Copyright 2005 - Neptun8. All Rights Reserved


Народные приметы на Апрель

Народные приметы на Апрель Выберете дату в апреле.
1 | 2 | 3 | 4 | 5 | 6 | 7
8 | 9 | 10 | 11 | 12 | 13 | 14
15 | 16 | 17 | 18 | 19 | 20 | 21
22 | 23 | 24 | 25 | 26 | 27 | 28
29 | 30 |  |  |  |  |
Выбрать дату из календаря
Народные приметы в Мае
Copyright 2005 - Neptun8. All Rights Reserved


Народные приметы на Август

Народные приметы на Август Выберете дату в августе.
1 | 2 | 3 | 4 | 5 | 6 | 7
8 | 9 | 10 | 11 | 12 | 13 | 14
15 | 16 | 17 | 18 | 19 | 20 | 21
22 | 23 | 24 | 25 | 26 | 27 | 28
29 | 30 | 31 |  |  |  |
Выбрать дату из календаря
Народные приметы в Сентябре
Copyright 2005 - Neptun8. All Rights Reserved


Народные приметы на Декабрь

Народные приметы на декабрь Выберете дату в декабрь.
1 | 2 | 3 | 4 | 5 | 6 | 7
8 | 9 | 10 | 11 | 12 | 13 | 14
15 | 16 | 17 | 18 | 19 | 20 | 21
22 | 23 | 24 | 25 | 26 | 27 | 28
29 | 30 | 31 |  |  |  |
Выбрать дату из календаря
Народные приметы в Январе
Copyright 2005 - Neptun8. All Rights Reserved


Народные приметы на февраль

Народные приметы на Февраль Выберете дату в феврале.
1 | 2 | 3 | 4 | 5 | 6 | 7
8 | 9 | 10 | 11 | 12 | 13 | 14
15 | 16 | 17 | 18 | 19 | 20 | 21
22 | 23 | 24 | 25 | 26 | 27 | 28
29 |  |  |  |  |  |
Выбрать дату из календаря
Народные приметы в Марте
Copyright 2005 - Neptun8. All Rights Reserved


Календарь народных примет

Источники откуда частично черпалась информация при подготовке раздела.

Русская традиция.
Садовник.
Copyright 2005 - Neptun8. All Rights Reserved


Народные приметы на Июль

Народные приметы на Июль Выберете дату в июль.
1 | 2 | 3 | 4 | 5 | 6 | 7
8 | 9 | 10 | 11 | 12 | 13 | 14
15 | 16 | 17 | 18 | 19 | 20 | 21
22 | 23 | 24 | 25 | 26 | 27 | 28
29 | 30 | 31 |  |  |  |
Выбрать дату из календаря
Народные приметы в Августе
Copyright 2005 - Neptun8. All Rights Reserved


Народные приметы на Июнь

Народные приметы на Июнь Выберете дату в июне.
1 | 2 | 3 | 4 | 5 | 6 | 7
8 | 9 | 10 | 11 | 12 | 13 | 14
15 | 16 | 17 | 18 | 19 | 20 | 21
22 | 23 | 24 | 25 | 26 | 27 | 28
29 | 30 |  |  |  |  |
Выбрать дату из календаря
Народные приметы в Июле
Copyright 2005 - Neptun8. All Rights Reserved


Народные приметы на март

Народные приметы на Март Выберете дату в марте.
1 | 2 | 3 | 4 | 5 | 6 | 7
8 | 9 | 10 | 11 | 12 | 13 | 14
15 | 16 | 17 | 18 | 19 | 20 | 21
22 | 23 | 24 | 25 | 26 | 27 | 28
29 | 30 | 31 |  |  |  |
Выбрать дату из календаря
Народные приметы в Апреле
Copyright 2005 - Neptun8. All Rights Reserved


Народные приметы на Май

Народные приметы на Май Выберете дату в мае.
1 | 2 | 3 | 4 | 5 | 6 | 7
8 | 9 | 10 | 11 | 12 | 13 | 14
15 | 16 | 17 | 18 | 19 | 20 | 21
22 | 23 | 24 | 25 | 26 | 27 | 28
29 | 30 | 31 |  |  |  |
Выбрать дату из календаря
Народные приметы в Июне
Copyright 2005 - Neptun8. All Rights Reserved


Народные приметы на Ноябрь

Народные приметы на Ноябрь Выберете дату в ноябре.
1 | 2 | 3 | 4 | 5 | 6 | 7
8 | 9 | 10 | 11 | 12 | 13 | 14
15 | 16 | 17 | 18 | 19 | 20 | 21
22 | 23 | 24 | 25 | 26 | 27 | 28
29 | 30 |  |  |  |  |
Выбрать дату из календаря
Народные приметы в Декабре
Copyright 2005 - Neptun8. All Rights Reserved


Народные приметы на Октябре

Народные приметы на Октябрь Выберете дату в октябре.
1 | 2 | 3 | 4 | 5 | 6 | 7
8 | 9 | 10 | 11 | 12 | 13 | 14
15 | 16 | 17 | 18 | 19 | 20 | 21
22 | 23 | 24 | 25 | 26 | 27 | 28
29 | 30 | 31 |  |  |  |
Выбрать дату из календаря
Народные приметы в Ноябре
Copyright 2005 - Neptun8. All Rights Reserved


Народные приметы 1 января

На главную
Форум
Чат
Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 1 января.(Первое января).
Святого Василия Великого.
Васильев вечер.
На Васильев вечер день прибавляется на куриный шаг.
В этот вечер девушки гадают о замужестве.
Если ночь на первое января звездна, то быть по лету большому урожаю ягод.
Сильный ветер в этот день обещает урожай орехов а лунная звездная ночь - урожай
гороха и чечевицы.
Но если ночь будет безлунная и беззвездная, горох и чечевица не родятся, тогда
их сеют мало, а то и вовсе не сеют.
На Новый год пасмурно - будет пшеница зановитая (запачканная, загрязненная).
В Новый год сильный мороз и малый снежок - к урожаю хлебов, а если тепло и
нет снега - к неурожаю.
Если поутру в Новый год бывает на деревьях густой иней, год будет хлебородный,
а если его не бывает - нехлебородный.
Если до обеда 1 января будет пасмурно, а после обеда ясно - поздний сев лучше,
если наоборот - хуже.
Если ясно на Новый год, год прекрасный.
Если в Новый год постучать по дереву груши или яблони, на этом дереве будет
обильный урожай.
Накануне Нового года нельзя оставлять недоделанной работы.
Если на Новый год гости - весь год гости.
Не разрешалось в первый день года выполнять тяжелую и грязную работу - весь
год пройдет в тяжелом труде без отдыха.
Каков первый день января, таков и первый день лета.
Выбрать дату из календаря
Выбрать дату в Январе
Приметы на 2 января.

Источники информации.
Пишите письма... Copyright 2005 - Neptun8. All Rights Reserved


Народные приметы 2 января

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 2 января.(Второе января).
День Игнатия.
В этот день полагалось стряхивать иней с яблонь – для урожая.
Ясные дни во время Рождественского поста благоприятны для урожая.
В этот день старались оберечь дом от всяческих напастей,
для чего вокруг села обносили иконы.
«Январский холод заполняет закрома»
Чем ядренее морозы, тем жарче летние месяцы.
Деревья в инее - небо будет синее.
Выбрать дату из календаря
Выбрать дату в Январе
Приметы на 3 января.


Народные приметы 3 января

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 3 января.(Третье января).
Петр-полукарм, половина земнего корма скотом съедена.
По народным приметам, если снег не ляжет до 3 января - год
будет неурожайным.
В этот день полагалось 'торкать' зерно - проверять дно сусеков
- не гниет ли, не появились ли мыши. Принято было в этот день и
'наслушивать' сусеки: войди в амбар и прислушайся.
Услышишь гудение - лето будет сердитое.
Выбрать дату из календаря
Выбрать дату в Январе
Приметы на 4 января.


Народные приметы 4 января

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 4 января.(Четвертое января).
Анастасия-узорешительница.
Анастасия считается покровительницей беременных, ей молятся при родах.
Жила она в начале третьего века и пострадала за веру во времена
императора Диоклетиана.
Выбрать дату из календаря
Выбрать дату в Январе
Приметы на 5 января.


Народные приметы 5 января

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 5 января.(Пятое января).
Федул.
Пришел Федул, ветер подул - к урожаю.
В этот день можно было изгнать из людей и скота
духов, а добрых привлечь.
Для этого пекли печенье в форме овечек, коровок, птиц,
а чтобы нечистая сила на них следа не оставила, сразу же
их заворачивали в полотенце.
А еще погода пятого дня первого месяца года предсказывает погоду ноября.
Выбрать дату из календаря
Выбрать дату в Январе
Приметы на 6 января.


Народные приметы 6 января

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 6 января.(Шестое января).
Рождественский сочельник (кутейник), канун Рождества.
Трещи, трещи, пока не пришли во дохрещи.
На Сочельник (6 января) и с Рождества (7 января) до Крещенья
(19 января) охотиться на птицу и зверей - грех, с охотником несчастье случится.
Сочельником он называется благодаря особому постному блюду - кутье,
сочиву, которое приготовляется в этот день. Это пшеничный или
рисовый взвар с медом и фруктами.
Ясный день 6 января - к хорошему урожаю
Звезды заблестели - к урожаю черники
Если звезды редки - ягод в тот год будет мало.
Если перед Рождественским сочельником случится иней,
крестьяне советовали сеять хлеб только до Петрова дня,
то есть до 12 июля.
В день Навечерия начинаются колядки, ряженые ходят
по домам, желая всем счастья и здоровья.
Ночь под Рождество еще и время гаданий, а также целого
ряда магических действ, в том числе и приглашения мороза на ужин.
Таким образом в старину старались умилостивить силы природы и,
в частности, мороз, чтобы весной он не побил ярового хлеба, капусты, огурцов.
Коли в кутью тропинки черны - будет урожай на гречиху.
За сколько дней до Рождества случится иней, за столько дней до Иванова
дня (21 марта) погода будет благоприятна для весенних посевов.
Если Млечный путь на небе полон звезд и светел - к вёдру.
Млечный путь тусклый - к ненастью.
Дня прибыло на куриную ступню.
Выбрать дату из календаря
Выбрать дату в Январе
Приметы на 7 января.


Народные приметы 7 января

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 7 января.(Седьмое января).
Рождество Христово.
Трещи, трещи, пока не пришли во дохрещи.
Сугробы высоко набило - к хорошему году.
Если оттепель - весна будет ранняя и теплая.
Если Рождество на новом месяце, то год будет неурожайный.
На Рождество метель - пчелы будут хорошо роиться.
На Рождество иней - урожай на хлеб, небо звездисто - урожай на горох.
Хороший санный путь - урожай на гречку.
Частые куржаки на деревьях, узоры на окнах, похожие на ржаные
колосья, вниз завитками, а не торчмя, - к урожаю.
Снег вьется до крыши - рожь будет выше.
Какая погода после Рождества, такая будет и после Петрова дня (12 июля).
Темные святки - молочные коровы, светлые - ноские куры.
На Рождество нехорошо, если первой войдет в хату (из чужих)
женщина - весь год будут хворать бабы в той хате.
Во время обеда на Рождество нельзя пить - будешь часто пить на сенокосе.
В день Рождества хозяину не годится со двора идти - овцы заблудятся.
Гнутой работы но делают (обручей, полозьев и пр.),
ра то приплода скота не будет.
Ради большого приплода ягнят сажают на шубу первого гостя,
пришедшего славить в день Рождества Христова.
Среди прочих праздничных дел в этот день был обычай спрашивать
друг друга: 'Ты меня любишь?' и отвечать: 'Не могу солгать, земля слышит'
и говорить по совести...
Пять раз в году солнце играет: на Рождество, Богоявленье, Благовещение,
Светлое Воскресение, Иоанново рождение.
О делах тоже не забывали: в период от Рождества до масленицы в
России заключалось наибольшее количество зимних договоров и сделок.
На Рождество надевают новую рубаху, чистую
(но не новую) нельзя, а то жди неурожая.
Выбрать дату из календаря
Выбрать дату в Январе
Приметы на 8 января.


Народные приметы 8 января

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 8 января.(Восьмое января).
Бабий праздник, праздник каш.
Бабьи каши - праздник повивальных бабок и рожениц.
В праздник каш всяк с ложкой ходит - полный черпак семью не разгонит.
Вечером ходили к повивальной бабке и приносили ей водку,
пироги и прочую снедь, угощали ее и угощались сами.
В этот день столярничают, играют на музыкальных инструментах.
В этот же день принято обращаться с молитвой к пророку Давиду,
чтобы защитил в дороге от лютых зверей, разбойников и прочих напастей.
Если этот день ясный, будет хороший урожай проса, а если пасмурный, недород его.
Каша в печи румянится - к снегу.
Синички с утра пищат - ожидай мороза ночью.
Галки и вороны кричат беспрерывно - к снегопаду или метели.
Выбрать дату из календаря
Выбрать дату в Январе
Приметы на 9 января.


Народные приметы 9 января

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 9 января.(Девятое января).
Стефанов день.
В Стефанов день поят лошадей через серебро.
Пришел Стефан - на нем красный жупан (морозный день).
В день святого Стефана каждый чувствует себе пана.
В этот день девушки «хоронили» свою грусть-печаль.
Для этого в заранее подготовленном месте устанавливали «чашу пагубную»,
и девушки, подходя по очереди, сливали в нее воду, точно
смывали тоску с сердца.
Еще в этот день по всем углам двора ставили осиновые
колья - чтобы ведьмы не могли подойти.
Основной день найма батраков, пастуха.
Начинались молодежные вечеринки, ходили ряженые по дворам.
Выбрать дату из календаря
Выбрать дату в Январе
Приметы на 10 января.


Народные приметы 10 января

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 10 января.(Десятое января).
Святого Григория Нисского.
Григория летоуказателя.
Если в этот день на скирдах хлеба ляжет иней, то лето будет дождливое.
Домочадцев день.
В этот день ходили на Красную Горку, повязывали
на кол тряпицу и загадывали желание.
День Агафии и Домны
То хвост лошадиный следы заметает, ввечеру крестьянина беспутит.
То глаза совиные, откуда ни возьмись, загорятся меж поленницей и крышей сарайки
Выбрать дату из календаря
Выбрать дату в Январе
Приметы на 11 января.


Народные приметы 11 января

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 11 января.(Одинадцатое января).
Рождественские святки.
На Святки традиционно гадают.
Девушка, отправлялась к амбару и сказав: "Суженый-ряженый, приходи рожь мерить!".
прислушивались к звукам внутри амбара: если послышится, что там пересыпают зерно,
то девушка выйдет замуж за богатого, если же почудится, что метут пол
веником - быть ей за бедным.
Повсеместно девушки на Святках выходили "снег полоть". Снег собираешь в полу пальто
и говоришь: "Поля, полю снежок на собачий следок!" Потом снег из полы пальто
перекинешь через левое плечо и скажешь: "Наша клята, ваша свята. Миленький, ау!".
Приговаривали и так: "Полю,полю белый снег, полю, приговариваю:
взлай. взлай, собачка, на чужой стороне, у свекра на дворе,
у свекрови на печном столбе, у ладушки на кроватушке".
Очень распространено было гадание с помощью петуха. Гадальщицы
раскладывали на полу (на столе) шепотку крупы, кусок хлеба,
ножницы, золу, уголь, монетки, ставили зеркало и миску с водой.
Затем вносили петуха и смотрели, что он начнет клевать в первую
очередь: крупу - к богатству, хлеб - к урожаю, ножницы - суженый
будет портной, золу - табачник, уголь - к вечному девичеству,
монетки - к деньгам, если петух клюнет зеркало - муж будет щеголем, и т. д.
На ночь девицы подвешивали в сарае гребень: жених ночью чешется,
и его узнают по масти оставшихся волос. "Богатый, бедный, вдовец,
холостец" - перечисляет девушка, считая колья в тыну.
Выбрать дату из календаря
Выбрать дату в Январе
Приметы на 12 января.


Народные приметы 12 января

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 12 января.(Двенадцатое января).
День Анисьи-желудочницы.
Онисья Порезуха. В этот день резали свиней.
Варили свиные желудки и гадали по печени и селезенке о зиме.
Если селезенка ровная и гладкая, то ожидай зиму суровую;
толстая печень в середине зимы означает, что стужи начнутся с середины зимы.
В это время отмечались холода: "Зимняя Анисья платком лицо закрывает",
"Ко дню Анисьи холода над землей повисли".
Нечистая сила ожесточается - нужно от нее оберегаться.
Перед гостем на стол - и грибы, и разносол, и варево из печи на стол мечи.
Выбрать дату из календаря
Выбрать дату в Январе
Приметы на 13 января.


Народные приметы 13 января

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 13 января.(Тринадцатое января).
Маланья, или Васильев вечер.
Щедрый вечер, щедрая кутья, гадания.
День Святой Мелании (Маланьи) в народе называется Васильевой колядой, щедрым вечером,
так как раньше он приходился на 31 декабря и был кануном Нового года, Васильева дня.
Поэтому с Маланьей связано понятие изобилия, больших приготовлений. Отсюда
пошла поговорка 'Как на Маланьину свадьбу'. Перед новогодьем устраивали 'щедрование'
Хозяйки наготавливали снеди (пироги, колбасы, начиненные гречневой кашей, и вареники),
чтобы можно было угостить всех приходящих знакомых и соседей: считалось,
что щедрый (богатый) стол обеспечит хозяину достаток на весь год.
В этот день проводились святочные гадания - полагали, что именно в Васильев
день любое гадание сбудется.
Ясная и звездная ночь на Новый год обещает безопасность
Падает мягкий снег - на урожай, а если тепло, лото будет дождливым.
Много пушистого инея на деревьях - к урожаю зерновых и хорошему медосбору.
Гололед на деревьях - уродят плоды и овощи. День прибывает на куриный шаг.
Если в ночь ветер дует с юга - год будет жаркий и благополучный,
с запада - к изобилию молока и рыбы, с востока - жди урожая фруктов.
Васильева ночь звездиста - к урожаю ягод.
В полночь пензенские крестьяне встряхивали яблони: для урожая.
Возможно, этим старались предотвратить облом сучьев от снежной ноши.
На Васильев вечер, еще до наступления рассвета, варили обрядовую
кашу. Когда каша поспевала, горшок вынимали из печи и осматривали. Если он треснул,
то это предвещало беду.
Выбрать дату из календаря
Выбрать дату в Январе
Приметы на 14 января.


Народные приметы 14 января

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 14 января.(Четырнадцатое января).
Старый Новый год.
Перед Новогодьем - "щедрый вечер", щедрованье, кедровки.
Новый год. Васильев день. Василий Великий. Зиме середка. Если будет туман - к урожаю.
Кто в Васильев день веселый и счастливый, тот весь год будет таков.
Обсыпают зерном пол в избе - на будущий богатый урожай.
На Васильев вечер день прибывает на "куриный шаг".
Васильева ночь звездиста — лето ягодисто!
Выбрать дату из календаря
Выбрать дату в Январе
Приметы на 15 января.


Народные приметы 15 января

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 15 января.(Пятнадцатое января).
Сильвестр.
Куриный праздник. Ребятам раздают петухов из глины.
Январь гонит вьюгу за семь верст.
Окуривают курятники смолою с девясилом.
Было на Руси поверье, что в этот день семигодовалый
черный петух откладывает в навозе яйцо, а 4 июня из этого
яйца родится царь змей Василиск.
Поэтому бабушки-бережницы оберегали деревенские курятники,
совершали обряд смывания лихорадок, которые кур куриной слепотой портили.
Оба рога месяца остры и ярки – к ветру.Оба рога месяца круты - к морозу.
Отлогие рога месяца – к ненастью. Сорока вблизи жилья летает, под стреху
лезет - быть вьюге.
Выбрать дату из календаря
Выбрать дату в Январе
Приметы на 16 января.


Народные приметы 16 января

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 16 января.(Шестнадцатое января).
Гордеев день.
По поверью, в Гордеев день нельзя хвастаться ни своим добром, ни здоровьем, ни детушками - все Гордей отнимет.
Сатана гордился - с неба свалился! Фараон гордился - в море утопился!
А мы гордимся - куда годимся?" - говорят в народе.
Гордыня почиталась за смертный грех, а Гордеев день был был особенно опасным.
Только в день Гордея и Малахии знахарь может отчитать, заговорить припадочного.
Только на Малахию можно образумить каженика.
Считалось, что изгоняемая из человека нечистая сила нападает на скотину.
Чтобы этого не случилось, прибегали к заговорам.
'На Малахию хлев метелками обмахивай' Оберегали коров, потому что в этот
день их могли 'задоить' до смерти голодные ведьмы, возвращавшиеся с гулянья.
Коровушку в этот день потчивали мучной или овсяной кашей на молоке.
Во время дойки в хлеву не должно быть 'чужого глаза'.
Во время святочной недели не разрешалось работать по вечерам.
Выбрать дату из календаря
Выбрать дату в Январе
Приметы на 17 января.


Народные приметы 17 января

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 17 января.(Семнадцатое января).
Феоктистов день.
Небо чистое на Феоктистов день, с полной луной - к сильному половодью.
Последние святочные гадания.
В этот день по обычаю гнали черта из деревни
(его можно узнать по вывернутой мехом наружу шубе).
Считалось, что в этот день нечистая сила возвращается в свои владенья,
стараясь напоследок натворить как можно больше бед.
Выбрать дату из календаря
Выбрать дату в Январе
Приметы на 18 января.


Народные приметы 18 января

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 18 января.(Восемнадцатое января).
Крещенский сочельник - голодный вечер
Крещенский вечер, Канун Богоявления, Голодная кутья, Второй Сочельник.
Если утром идет снег - хлеб уродится хороший На Голодную кутью был снег - будет гречка.
Если в Крещенскую ночь небо чистое - будет много гороха. Если в Крещенскую
ночь звезды очень блестят, хлеб будет хороший.
Полный месяц на Крещенский сочельник - к большому разливу.
Если в этот день будет метель - то же самое будет и на
Если на Голодную кутью метель, пчелы будут хорошо роиться.
Яркие крещенские звезды породят белых ярок. Начало поста.
В этот день постились и ели сочиво, т.е. постную кашу,
овощные блины, медовые оладьи, пекли сочни с ягодами.
Из риса, меда и изюма готовилась кутья. Снегом, собранным в
Крещенский вечер, исцеляли недуги Крещенский снег хорош для
умывания, поэтому воду из него стараются долго хранить.
Если собранный в этот вечер снег бросить в колодец,
вода в нем весь год не пересохнет и не испортится.
Накануне Крещения хозяева мелом рисуют кресты на стенах, дверях,
притолоках всех строений.В полночь на Крещение ходили за водой на реку.
Есть поверье, что в эту пору вода в реках колышется.
Увидеть Господне Крещение - в полночь чаша с водой сама колыхнется.
В Богоявленскую ночь, перед утреней, небо открывается. О чем открытому
небу помолишься, то сбудется.
Собаки много лают - будет много дичи и зверя.
Выбрать дату из календаря
Выбрать дату в Январе
Приметы на 19 января.


Народные приметы 19 января

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 19 января.(Девятнадцатое января).
Крещенье. Крещенские морозы.
Наступают знаменитые крещенские морозы.
Ясная, холодная по года - к засушливому лету, пасмурная и снежная - к обильному урожаю.
На Богоявление снег хлопьями - к урожаю, ясный день - к неурожаю.
В ночь небо открывается (проесняется). Коли метель, то мести ей и через три месяца.
Собаки много лают - будет много дичи и зверя.
На Крещение поднимаются сильные вихри - к хорошему роению пчел.
На Богоявление день теплый - хлеб будет густой.
Звездистая ночь на Богоявление - урожай на горох и ягоды.
Пасмурное небо идущий снег и большой иней в этот день предвещают плодородный год.
В Крещение на полдень синие облака - к урожаю.
Главное событие Крещения - Водосвятие, для чего в одном из водоемов на издавна
установленном месте делается прорубь - Иордань
Участие в торжественном крестном ходе, молебен, получение святой воды - весь
этот день полон для христианина особенного значения.
После молебна на реке купаются в ней раздетые чтобы излечиться от
болезней и очиститься от грехов.
Если кто-то крещен в этот день - быть ему счастливейшим человеком.
Таким же удачным считается заключение в этот день помолвки.
С Крещения до Масленой - свадебные недели.
На Крещение - последняя ночь святочных гаданий.
Иногда девушки выходили за ворота гадать на первого встречного:
встретится старик - не к добру, а встретится молодой парень - в этот год выйдешь замуж.
Выбрать дату из календаря
Выбрать дату в Январе
Приметы на 20 января.


Народные приметы 20 января

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 20 января.(Двадцатое января).
Иоанн Креститель.
Иван Блаженный все праздники увел. Начало зимнего мясоеда.
До Масленицы засылают сватов и играют свадьбы. Перезимье о весне весть подает.
Трещи, мороз не трещи - минули Водохрещи: дуй, вьюга, не дуй - к Великодню пошло.
Начиная с этого дня на посиделки снова полагалось приходить с работой
(в святки молодежь на посиделках только веселилась)
Второе название этого дня - <Иван-бражник>: крестьяне запивали зло, чтобы слез не было,
и приговаривали: Празднуй раз в месяц - будешь веселым, запразднуешь каждый день - будешь голым.
Выбрать дату из календаря
Выбрать дату в Январе
Приметы на 21 января.


Народные приметы 21 января

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 21 января.(Двадцать первое января).
Емельян Зимний.
Емельяны перезимники, Емельян накрути буран.
Метель зиме за обычай. Судят о характере зимы окончательно.
Если в этот день южный ветер, летом будут частые грозы.
На Емельяна угощают кума с кумой - это приносит крестникам здоровье.
А кум и кума, приходя в гости, приносили кусок мыла и полотенце
со словами: 'Вот тебе, кума, мыльце да белое бельице для крестника'.
В долгие зимние вечера рассказывались истории и сказки: 'Мели, Емеля, твоя неделя'.
Выбрать дату из календаря
Выбрать дату в Январе
Приметы на 22 января.


Народные приметы 22 января

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 22 января.(Двадцать второе января).
Растет день в январе - растет и холод.
К этому дню день прибавился на один час, на воробьиный скок.
Январь - текмная зорька года.
Январь дрова в печку подкладывает.
Если скот, выпущенный во двор, будет стемиться обратно в стойло,
значит будет холод или снег.
Ясная погода в этот день сулит хороший урожай.
Выбрать дату из календаря
Выбрать дату в Январе
Приметы на 23 января.


Народные приметы 23 января

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 23 января.(Двадцать третье января).
Святого Григория Нисского.
Если в этот день на скирдах хлеба ляжет иней, то лето будет дождливое.
Какой день - такое и лето.
Задержи снег на полях зимой, будешь с хлебом осенью.
Ветер с юга - к грозному лету.
День долгим инеем рясен - летний срок будет ненастен,
молодая рожь начнет цвести под самый дождь.
Деревья в инее - небо будет синее.
Выбрать дату из календаря
Выбрать дату в Январе
Приметы на 24 января.


Народные приметы 24 января

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 24 января.(Двадцать четвертое января).
Федосей-весняк
Федосеево тепло - на раннюю весну пошло.
Федосеевы морозы - если морозно, яровой посеешь поздно.
Бойся январской весны. Хилая зима - живуча.
Теплые дни января недобром отзываются. Теплый день обещает раннюю весну.
Оттепель - к затяжной весне, стужа - к позднему,
трудному посеву яровых хлебов.
Выбрать дату из календаря
Выбрать дату в Январе
Приметы на 25 января.


Народные приметы 25 января

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 25 января.(Двадцать пятое января).
Татьяна крещенская.
Татьяну морозно и ясно, будет хороший урожай.
Если в этот день идет снег, то лето будет дождливое.
Проглянет солнышко - к раннему прилету птиц.
Выбрать дату из календаря
Выбрать дату в Январе
Приметы на 26 января.


Народные приметы 26 января

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 26 января.(Двадцать шестое января).
Лес трещит - мороз будет стоять долго.
Лес шумит - к снегу, к оттепели.
Кошка мордочку прячет - на мороз.
Собака лежит, свернувшись - к холоду, вытянувшись - к теплу.
Сильная тяга в печи - на мороз, слабая - к теплу.
Выбрать дату из календаря
Выбрать дату в Январе
Приметы на 27 января.


Народные приметы 27 января

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 27 января.(Двадцать седьмое января).
Деревья покрылись инеем - к теплу.
Белые облака зимой - к стуже.
В морозный день пошел снег - к потеплению.
Столб от солнца на закате - на мороз.
Ворона утром каркает - к метели.
Раннее пение петухов в мороз - на тепло.
Выбрать дату из календаря
Выбрать дату в Январе
Приметы на 28 января.


Народные приметы 28 января

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 28 января.(Двадцать восьмое января).
Павел Фивейский.
Петр да Павел день прибавил.
Если ветер - год будет сырой.
Звездная ночь - к урожаю льна.
Звезды сильно блестят - к морозу, звезды тусклые - к теплу.
Звезды "играют" - к вьюге.
Показались тучи с севера - оттепели не быть.
Снежный буран днем предвещает мороз ночью.
Выбрать дату из календаря
Выбрать дату в Январе
Приметы на 29 января.


Народные приметы 29 января

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 29 января.(Двадцать девятое января).
Петр-полукорм.Поклонение веригам апостола Петра.
Домашней живностью съедена половина зимнего корма.
Если в амбарах ржаного хлеба осталось больше половины, быть урожаю.
Коль есть метла до костра, то будет хлеба до Петра,
а синен и звонец доведут хлебу конец.
Выбрать дату из календаря
Выбрать дату в Январе
Приметы на 30 января.


Народные приметы 30 января

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 30 января.(Тридцатое января).
Антон перезимний.
Перезимник - обнадежит, обтеплит, а потом обманет - все морозом стянет.
Не верь теплой погоде зимой.
Выбрать дату из календаря
Выбрать дату в Январе
Приметы на 31 января.


Народные приметы 31 января

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 31 января.(Тридцать первое января).
Афанасий Ломонос.
Афанасий и Кирилла забирают за рыло.
Ломонос морозит нос.
Вороны летают и кружат стаями - к морозу.
Мороз шутить не любит. "Это не диво, что Афанасий-ломонос
морозит нос, а подожди Тимофея-полузимника (4 февраля) - тимофеевских морозцев".
В полдень солнце - весна ранняя, если на Афанасия
вьюга да метель - весна затянется.
Чистый закат солнца в морозную погоду - морозы будут и дальше.
Сережки у луны - к пурге и морозу. На Афанасия знахари изгоняют ведьм.
Предание гласит, что в афанасьевские морозы ведьмы летают на шабаш и там теряют
память от излишнего веселья.
Ведьма влетает в дом через трубу, но как только колдун заговорит печные трубы,
посыпет на них золу из семи печей, так сразу весь дом и двор освободятся от ее проказ.
Кто до Афанасия не успел посвататься - до масленицы свадьбу не сыграет.
Выбрать дату из календаря
Выбрать дату в Январе
Приметы на 1 февраля.


Народные приметы 1 февраля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 1 февраля.(Первое февраля).
Макарьев день.
Коли капель - в весну раннюю верь.
Какова погода первого числа, таков и весь февраль.
Ясный, солнечный Макарьев день - ранняя весна.
На Макария капель -в весну раннюю верь, если метель
разгуляется - долго будет погода метельная, на всю масленицу.
В полдень солнце - весна ранняя, если на Афанасия
вьюга да метель - весна затянется.
Чистый закат солнца в морозную погоду - морозы будут и дальше.
Сережки у луны - к пурге и морозу. На Афанасия знахари изгоняют ведьм.
Предание гласит, что в афанасьевские морозы ведьмы летают на шабаш и там теряют
память от излишнего веселья.
Ведьма влетает в дом через трубу, но как только колдун заговорит печные трубы,
посыпет на них золу из семи печей, так сразу весь дом и двор освободятся от ее проказ.
Кто до Афанасия не успел посвататься - до масленицы свадьбу не сыграет.
Выбрать дату из календаря
Выбрать дату в Феврале
Приметы на 2 февраля.


Народные приметы 2 февраля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 2 февраля.(Второе февраля).
Ефим, Ефимий, Ефим Метельный, Ефимка, Ефим Обломи Тын.
Второй день февраля весну показывает.
На Ефимия в полдень солнце - к ранней весне, если метель - вся
масленица метельная, если ветер - к сырому году.
Завизжит метелица - всю неделю прометелится.
Выбрать дату из календаря
Выбрать дату в Феврале
Приметы на 3 февраля.


Народные приметы 3 февраля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 3 февраля.(Третье февраля).
Максим Грек, Максим Исповедник.
Ясная заря - к морозу.
Погода этого дня определяет судьбу урожая: "Свет-месяц взойдет, затуманившись, из-за
облачка будет доброе жито в закромах",а если небо безоблачно
- пусто будет на будущий год в амбарах.
Если заря ясная - ожидай мороза
Выбрать дату из календаря
Выбрать дату в Феврале
Приметы на 4 февраля.


Народные приметы 4 февраля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 4 февраля.(Четвертое февраля).
Тимофей Полузимник.
Пол зимы прошло. Тимофеевские морозы. Сшибает рог зиме.
Пора не дремать - сохи ладить, телеги поправлять.
Если в этот день в полдень видно солнце, весна будет ранняя, если
метет метель - вся неделя метельная.
Если в мороз вспотели оконницы и рамы -
жди потепления.
Вверх поднимаются по стеклу "снежные растения" - морозу продолжаться,
наклонились их побеги - к оттепели.
Если с Крещения (19 января) трескучий мороз стоит неделю, потом следует неделя
оттепели, а за ней - тимофеевские морозы, которые обычно сильнее крещенских,
но держатся всего 2-3 дня, а потом устанавливаются легкие морозцы.
Выбрать дату из календаря
Выбрать дату в Феврале
Приметы на 5 февраля.


Народные приметы 5 февраля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 5 февраля.(Пятое февраля).
День домашних забот.
Наблюдали за птицами: утром кричит синица - к морозу.
Февраль коль морозом не возьмет, то все дороги заметет.
Февраль зиму выдувает, а март ломает.
Выбрать дату из календаря
Выбрать дату в Феврале
Приметы на 6 февраля.


Народные приметы 6 февраля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 6 февраля.(Шестое февраля).
Аксинья-полухлебница.Преподобной матери Ксении.
Половина срока осталось до нового хлеба.
Озимое зерно пролежало в земле половину срока до всхода.
Перелом зимы. Какова Анисья, такова и весна.
На Полузимницу вёдро - весна красна Со дня преподобной Ксении полагают, что
до новых хлебов нужно столько же хлеба, сколько уже съедено.
В этот день можно погадать о ценах на хлеб в ближайшее время и на новый урожай:
взять печеный хлеб и взвесить его сначала вечером, а потом утром. Если за ночь
вес хлеба уменьшится - значит, он подешевеет, если увеличится - подорожает.
Если же вес останется неизменным - цена на хлеб будет прежняя.
Февраль в этот день одной рукой нос гладит, а другой щелкает.
Выбрать дату из календаря
Выбрать дату в Феврале
Приметы на 7 февраля.


Народные приметы 7 февраля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 7 февраля.(Седьмое февраля).
Григорий Богослов.
Каков день с утра до полудня, такова, говорят, будет
и первая половина следующей зимы, а с полудня до
вечера - предвещает другую половину зимы.
Звенит первая капель с крыш при морозе.
Выбрать дату из календаря
Выбрать дату в Феврале
Приметы на 8 февраля.


Народные приметы 8 февраля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 8 февраля.(Восьмое февраля).
Федор Поминальник, Застольник.
Каков день, такова и весна.
В феврале большие морозы - к жаркому лету.
Февраль холодный и сухой - август жаркий.
Коли снег привалил вплотную к заборам
- плохое лето, коли есть промеж - урожайное лето.
Выбрать дату из календаря
Выбрать дату в Феврале
Приметы на 9 февраля.


Народные приметы 9 февраля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 9 февраля.(Девятое февраля).

После метелей у снежный сугробов гребни закруглены - у урожаю.
На полях снег волнами - к урожаю.
Лето как лето, а зима как язва - холодна.
Выбрать дату из календаря
Выбрать дату в Феврале
Приметы на 10 февраля.


Народные приметы 10 февраля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 10 февраля.(Десятое февраля).
Ефрем Сирии, Ефрем Ветродуй, Запечник, Прибаутник, Сверчковый заступник, Ефремов день.
Именины домового.
Полагают, что в эту ночь домовой глумится на дворах,
для него ставят на загнетке кашу.
На Ефрема ветер подуст - к сырому году. Ветер на Ефрема
понесся - лето скорее всего будет сырое и холодное.
Ефрем - сверчковый заступник. На Ефрема нельзя убивать дома
никаких насекомых: ни тараканов, ни клопов, ни сверчков - домовой обидится.
Домового задабривают и закармливают. На Ефремов день в старину "унимали домового"
для "суседушки" (так по-другому называли домового) ставили мисочку с молоком,
угощали, уговаривали не вредить хозяйству, а помогать.
для этого приговаривали: "Хозяин-батюшка, побереги скотинушку" или так:
"Домовишко-дедушка, всех пой, корми овечушек, ладь ладно, а гладь гладко
и стели им мягко Домовой-то домовой да сам не будь плох, заботься о
домашнем хозяйстве, содержи его в чистоте и порядке, будь трудолюбив
и рачителен. В дружной и заботливой семье и домовой живет в ладу с
хозяевами. На что и клад, коли в семье лад. Любовь да совет так и горя нет.
Вся семья вместе, так и душа на месте".
Примечали в этот день - Ветер спутает погоду - быть сырому году.
Выбрать дату из календаря
Выбрать дату в Феврале
Приметы на 11 февраля.


Народные приметы 11 февраля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 11 февраля.(Одинадцатое февраля).

В этот день ведьмы на полях "заломы" устраивают.
Чтоб ведьм отпугнуть, нужно воткнуть по углам поля чертополох.
Февраль и теплом приласкает и морозом отдубасит.
Февраль переменчив: то январем потянет, то мартом проглянет.
Выбрать дату из календаря
Выбрать дату в Феврале
Приметы на 12 февраля.


Народные приметы 12 февраля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 12 февраля.(Двенадцатое февраля).
День трех святителей - Василия Великого, Григория Богослова, Иоанна Златоуста.
Трехсвятие. Красная луна - к большому ветру. Ветер понесся - к сырому году.
Начинает портиться санный путь. Зачернели проталины по косогорам.
По народному поверью в этот день нельзя прясть, а потому называют
его еще "днем трех святителей-непрядильщиков".
В лесу в этот день - звериный свадебник.
Приходят зайцы в сады - будет еще зима суровая.
Волки воют под жильем - к морозу.
За сутки до оттепели мыши выходят из-под лесной подстилки на снег.
Деревья покрылись инеем - к теплу.
Подул ветер с северной стороны, а туч нет - к большим холодам.
Солнце зимой закатывается в тучу - будет буран.
Снегирь скрипит - на снег, вьюгу, слякоть.
Выбрать дату из календаря
Выбрать дату в Феврале
Приметы на 13 февраля.


Народные приметы 13 февраля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 13 февраля.(Тринадцатое февраля).
День Никиты Новгородского
хранителя от пожаров и молний, который в свое время
мог молитвами не только пожар погасить, но и засуху предотвратить.
Дрова в печи шипят, дымят, плохо загораются - к оттепели.
Красный огонь в печи - на мороз, белый - к оттепели.
Сильная тяга в печи - на мороз, слабая - на сырую погоду.
Выбрать дату из календаря
Выбрать дату в Феврале
Приметы на 14 февраля.


Народные приметы 14 февраля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 14 февраля.(Четырнадцатое февраля).
Мученика Трифона.
В этот день заклинают мышей, чтобы не портили скирды с хлебом.
На Трифона небо звездно - весна поздняя.
Звездопад на Трифона - весна тихая.
Если к концу дня небо покрывается туманным слоем
прозрачного белого облака, будет хорошая погода.
На Трифона снег - весна будет дождливая.
Если холода начнутся - весна будет холодная, поздняя.
На Трифона девицы молятся о женихах: февраль - месяц свадеб.
Выбрать дату из календаря
Выбрать дату в Феврале
Приметы на 15 февраля.


Народные приметы 15 февраля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 15 февраля.(Пятнадцатое февраля).
Сретение Господне.
знаменательный день в народном календаре.
В этот день встречали весну.
Дети утром окликали солнце, чтобы скорее взошло, весну принесло.
Сретенские морозы. Сретенские оттепели.
Если в Сретенье метет снег, значит хлеб уродится, а если будет
тихо и красно, значит летом будут хороши льны.
Какова погода на Сретенье, такова и весна будет.
На Сретенье день снежок - весною дожжок.
Снег метет через дорогу - будет поздняя весна, а коли не метет - ранняя.
На Сретенье утром, снег - урожай ранних хлебов, если в полдень - средних,
Тихий и облачный день предвещают хороший урожай плодов
Если солнце перед закатом выглянет сквозь облака - прошли последние морозы,
если солнце вовсе не покажется ожидай суровых Власьевских морозов.
Если выпадет снег - весна будет затяжной и дождливой, если оттепель - ранней и теплой.
В Сретенье капель предвещает урожай пшеницы, а ветер - плодородие фруктовых деревьев,
почему садовники, пришедши от заутрени, трясут деревья руками, чтобы были с плодами.
Метель на Сретенье - осень будет поздняя
В этот день начинали закармливать племенных птиц и кормить кур овсом,
утверждая: "Корми кур овсом весной, летом будешь с яйцом".
Вечером этого дня заклинали Солнце: Солнышко-ведрышко, выгляни, красное,
из-за горы, выгляни, солнышко до вешней поры!.
Особо заботились в этот день о домашней птице, скотине, семенном
зерне и плодовых деревьях. На Сретенье не следует отправляться в дальний путь.
Выбрать дату из календаря
Выбрать дату в Феврале
Приметы на 16 февраля.


Народные приметы 16 февраля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 16 февраля.(Шестнадцатое февраля).
Святых Симеона Богоприимца и Анны Пророчицы.
Починки - по сохе поминки.
Семен и Анна сбрую починяют.
Дед встает чуть свет - чинит сбрую летнюю да борону столетнюю.
Варили саламат (мучную кашу) в знак предстоящей страды.
Наступило время ремонта и подготовки к весне полевого инвентаря.
Чтобы домовой не баловал, пока хозяева сбрую починяют,
к лошади привязывали кнут,рукавицы и онучи: домовой их за
хозяина примет и лошадь не тронет.
На Власия большие лужи. По 24 февраля бывает семь крутых
утренников: три до Власия, четыре после Власия.
Выбрать дату из календаря
Выбрать дату в Феврале
Приметы на 17 февраля.


Народные приметы 17 февраля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 17 февраля.(Семнадцатое февраля).
Николай студеный.
Студеный день - шубу снова надень.
Николай студеный - волчий сват, маковый закат.
Лес почернел - к оттепели.
Длинные сухие еловые ветки к метели сгибаются,
к хорошей погоде распрямляются.
Редкий год на Руси этот день обходится без морозов.
Время звериных свадеб: Никола Студеный -
волчий сват, маковый закат.
Выбрать дату из календаря
Выбрать дату в Феврале
Приметы на 18 февраля.


Народные приметы 18 февраля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 18 февраля.(Восемнадцатое февраля).
Агафья-коровница.
"На Агафью коровья смерть по селам ходит".
Агафья почиталась покровительницей скота.
Агафья коров оберегает от болезней.
У коровы молоко на языке Корова в тепле - молоко на столе.
Корову палкой бить - молока не пить.
Была бы корова - найдем и подойник. Животину водить - не разиня рот ходить.
Чтобы предохранить скот от падежа, крестьяне клали в хлев старую обувь, пропитанную
дегтем;хлев убирали старыми, пропитанными дегтем лаптями - коровья смерть боится
дегтярного запаха; обряд опахивания деревни.
На Агафью поминают отошедших в мир иной отцов-прадедов.
Мороз в этот день предвещает дружную весну, сухое и жаркое лето.
Агафью считали заступницей от пожара и в этот день освящали в церкви хлеб с солью.
Нсли случался пожар, этот хлеб с солью бросали в огонь или в поле
- чтобы огонь подальше ушел.
Выбрать дату из календаря
Выбрать дату в Феврале
Приметы на 19 февраля.


Народные приметы 19 февраля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 19 февраля.(Девятнацатое февраля).
Святого Вукола, епископа Смирнского.
На день Вуколы телятся жуколы
Жуколами называли коров и телят, появившихся в феврале.
Главная забота - сохранить и корову, и теленка здоровыми.
Морозы обещают бурную весну, сухое и жаркое лето.
Выбрать дату из календаря
Выбрать дату в Феврале
Приметы на 20 февраля.


Народные приметы 20 февраля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 20 февраля.(Двадцатое февраля).
Лука.
Пекут пирожки с луком.
На Луку полуденный ветер - к урожаю яровых.
Родительская суббота. Пиминовение усопших предков.
Живы родители - почитай, умерли - поминай.
Выбрать дату из календаря
Выбрать дату в Феврале
Приметы на 21 февраля.


Народные приметы 21 февраля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 21 февраля.(Двадцать первое февраля).
Захарий-серповидец.
Серповидцу молятся бабы-жницы.
В этот день крестьяне доставали серпы, кропили их крещенскою водою, готовили к работе.
Чем холоднее последняя неделя февраля, тем теплее в марте.
Говорили в этот день: не тогда серпы точить, когда на жниво идти.
Выбрать дату из календаря
Выбрать дату в Феврале
Приметы на 22 февраля.


Народные приметы 22 февраля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 22 февраля.(Двадцать второе февраля).
Никифоры.Панкраты.
На Никифора плетут лапти.
Не всяк Панкрат хлебом богат.
Каждое время года свой плод приносит.
Зима убеганет темными ночами.
День Валентины-капельницы.
Выбрать дату из календаря
Выбрать дату в Феврале
Приметы на 23 февраля.


Народные приметы 23 февраля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 23 февраля.(Двадцать третье февраля).
Прохор.
До Прохора старуха охала:"Ох, студено!"
Пришел Прохор да Влас (24 февраля):
"Никак скоро весна у нас!" На Прохора и зимушка-зима заохает.
Хоть февраль злится, но весну чует.
Выбрать дату из календаря
Выбрать дату в Феврале
Приметы на 24 февраля.


Народные приметы 24 февраля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 24 февраля.(Двадцать четвортое февраля).
Власьев день.
Власий - сшиби рог с зимы.
Власий - скотский бог. Власьев день.
Мороз власьевский запел - санный лед оледенел.
Власьевские морозы последние, завершающие зиму.
На Власьев день стараются вообще не работать, чтобы уберечь скот.
В этот день совершали обряды по сохранению скота от порчи, сглазу, болезней.
В этот день бушует нечистая сила. Чтобы защититься
от нее, необходимо плотно закрыть все печные трубы
вьюшками или даже замазать глиной,иногда вьюшки окуривают
чертополохом, что не позволяет летающей нечисти проникнуть
в дом и набедокурить.
Выбрать дату из календаря
Выбрать дату в Феврале
Приметы на 25 февраля.


Народные приметы 25 февраля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 25 февраля.(Двадцать пятое февраля).
Мелетий и Алексий.
Выносили на мороз посевные семена, считалось,
что промороженные семена дадут лучший урожай.
Примечали: чем холоднее последняя неделя февраля,
тем теплее в марте.
Выносили на мороз лен и пряжу, чтобы иметь чистые,
ровные и белые нитки и мотки.
Выбрать дату из календаря
Выбрать дату в Феврале
Приметы на 26 февраля.


Народные приметы 26 февраля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 26 февраля.(Двадцать шестое февраля).

На прошедшей неделе отмечали Масленицу, проводы зимы
и встречу весны. Каждый день масленичной недели
праздновался по особому. Понедельник - встреча весны,
вторник - общие увеселения, "заигрыш", среда - угощение
гостей, "лакомка", четверг - тёщины вечерки, пятница - "разгул",
общие гуляния, суббота - золовкины посиделки, гостевание у родни,
воскресенье - проводы зимы, прощеный день.
Выбрать дату из календаря
Выбрать дату в Феврале
Приметы на 27 февраля.


Народные приметы 27 февраля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 27 февраля.(Двадцать седьмое февраля).
Кирилл Указник.
На Кирилла хорошая погода - к морозам.
Бабьи взбрыксы.
В этот день повитухи принимают с гостинцами женщин,
у которых Они принимали Роды.
Выбрать дату из календаря
Выбрать дату в Феврале
Приметы на 28 февраля.


Народные приметы 28 февраля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 28 февраля.(Двадцать восьмое февраля).
Онисим Овчарник. Зимобор.
Овчары окликают звезды, чтобы овцы ягнились.
В Рязанской, Тульской областях именно в этот
день зарили на солнце пряжу на утренней заре.
Заговаривали, чтобы вся пряжа была бела, крепка,
одела бы домочадцев в рубахи крепкие, дающие здоровье
Длинные сосульки в конце февраля - к долгой весне.
большая прибавка воды предвещает хороший сенокос.
В этот день зима с весной начинают борьбу
- кому идти вперед, а кому вспять повернуть.
Выбрать дату из календаря
Выбрать дату в Феврале
Приметы на 29 февраля.


Народные приметы 29 февраля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 28 февраля.(Двадцать восьмое февраля).
Касьян завистливый, злопамятный, недоброжелатель, немилостивый, скупой.
Это самый страшный день, находящийся во власти злопамятного святого.
Работы в этот день и накануне прекращаются.
"Глаз Касьяна" считался настолько опасным, что 29 февраля
крестьяне старались вовсе не выходить из избы, особенно до полудня:
Касьян глянет - и здоровье, и достаток отнимет.
Лучше в такой день считалось проспать до обеда - после
обеда Касьян уже не так страшен.
Високосный год тяжел и для людей, и для скотины
Святого Касьяна три четверга празднуют: на седмицкой, на масленой и на святой
(имеется в виду, что в эти дни следует умилостивить святого: поставить ему свечку, помолиться).
Выбрать дату из календаря
Приметы на 1 марта.


Народные приметы 1 марта

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 1 марта.(Первое марта).
Евдокии-плющихи.
Маруфа, заступник от злых духов.
Мариамна, Маремьяна Праведная, Маремьяна-Кикимора.
О погоде 1 марта говорили: вздел Ярило зиму на вилы.
После Крещения цыган шубу продает, а морозов жди на
Афанасия-пучеглаза, на Федора-тирана
(тирона) и Маремьяну-кикимору.
В средневековой Руси в этот день встречали Новый год, и традиция
не работать 1 марта сохранялась до XIX века.
Если с первых дней весна разгульна, незастенчива - обманет, верить нечего.
Новый Год Света - праздник восхода небесного духа.
Ярило вздевает зиму на вилы. Раздольно, с песнями встречали
славяне-язычники Бога плодородия Ярилу. Ярила снежные копны
поднимал вилами, принимался за старуху-зиму.
Непокладиста, сварлива была старая. Все норовит денечек ухватить,
свой нрав крестьянину показать. Посылали в этот день матери ребятишек,
коли ночью снежок напорошил размести мостки, дорожку к колодцу.
Беременные бабы выходили на угорье, глядели на восходящее солнце.
По народному поверью, первомартовское солнце
даeт силы выносить здравое, крепкое духом дитя.
А бабки-повитухи, да и не только они, вносили
полуденный снег, им обтирались
Чтобы рукам чистота вешняя передалась.
Если с первых дней весна разгульна,
не застенчива - обманет, верить нечего.
Выбрать дату из календаря
Выбрать дату в Марте
Приметы на 2 марта.


Народные приметы 2 марта

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 2 марта.(Второе марта).
Федора Тирона.
Какая погода в этот день такому и лету быть.
На Федора ворона начинает строить гнездо.
В этот день Великомученнику Федору молились об отыскании
украденных вещей и пропавших людей.
Народные приметы запрещают вечером смотреть на небо, поскольку
увиденная падающая звезда может означать тяжелую
болезнь и даже смерть.
Выбрать дату из календаря
Выбрать дату в Марте
Приметы на 3 марта.


Народные приметы 3 марта

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 3 марта.(Третье марта).
Ярило - с птицей-овсянкой.
Говорят, в этот день можно увидеть вылет бабочек-крапивниц.
Почитали птичку-овсянку - зобок у нее желтоватый, хребетик зеленоватый.
Вестницей скорого тепла слыла она.
Выбрать дату из календаря
Выбрать дату в Марте
Приметы на 4 марта.


Народные приметы 4 марта

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 4 марта.(Четвертое марта).
Федот.
На Федота снежный занос - к поздней траве.
Если в этот день в лесу встретить белого зайца – снег обязательно выпадет еще.
Чайка пролетела – скоро лед пойдет.
Выбрать дату из календаря
Выбрать дату в Марте
Приметы на 5 марта.


Народные приметы 5 марта

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 5 марта.(Пятое марта).
Снег весной тает впервой.
Шансы умереть, по народной примете, значительно возрастают у тех,
кто занедужил 5 марта, в день памяти преподобного Корнилия
Псково-Печерского Другая зловещая примета гласит, что на
Корнилия нельзя глядеть на падающие с небес звезды, иначе
это повлечет за собой неминуемую беду. Вероятно, причиной
возникновения дурных предвестий, связанных именно с этим
днем, послужила трагическая участь самого Корнилия,
который был убит Иваном Грозным у ворот Псково-Печерской обители.
если в этот день курочка водички у порожка напьется, то
быть весне дружной и теплой.
Выбрать дату из календаря
Выбрать дату в Марте
Приметы на 6 марта.


Народные приметы 6 марта

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 6 марта.(Шестое марта).
Весновей, вестник теплых дней.
Если первый гром грянет при северном ветре - к холодной весне,
при восточном - к сухой и теплой, при южном - к теплой.
Весновей тепло веет, стариков греет.
"Весновей теплом привечает".
"Тимофей Весновей - уж тепло у дверей".
Начинается сокодвижение в кленах и березах.
Дожить до Весновея, а там зима не страшна.
Выбрать дату из календаря
Выбрать дату в Марте
Приметы на 7 марта.


Народные приметы 7 марта

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 7 марта.(Седьмое марта).
Афанасий, Маврикий.
На Маврикия грачи прилетают.
Как зима ни злится, все равно весне покорится.
В этот день ели "черную уху" - суп,
где мясо варилось в огуречном рассоле с примесью
разных пряностей и кореньев.
Ранний прилет грачей и ласточек - к ранней весне.
Выбрать дату из календаря
Выбрать дату в Марте
Приметы на 8 марта.


Народные приметы 8 марта

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 8 марта.(Восьмое марта).
Поликарп.
Пора сорокам в лес убираться, а тетеревам выступать с запевками.
С 8 по 15 марта не исключено возвращение холодов: Март месяц
любит куролесить: морозом гордится и на нос садится.
Выбрать дату из календаря
Выбрать дату в Марте
Приметы на 9 марта.


Народные приметы 9 марта

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 9 марта.(Девятое марта).
Иванов день.
Своевременный прилет птиц - хороший урожай хлеба.
Птицы вьют гнезда на солнечной стороне домов - к холодному лету.
В день Обретения птица завивает гнездо, а перелетная летит из вырая.
День по снегу, и в апреле по снегу, а по голу, и в апреле по голу.
Рога луны яркие и крутые - к морозу.
Если дятел стучит в марте, поздней будет весна.
Коли день по снегу, то и в апреле по снегу, а коли
по голу, то и в апреле по тому.
Выбрать дату из календаря
Выбрать дату в Марте
Приметы на 10 марта.


Народные приметы 10 марта

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 10 марта.(Десятое марта).
Тарас-кумошник, Тарасий Бессонный.
Средний срок появления проталин на севере.
С этого дня не рекомендуется спать днем, чтобы
не напала кумоха - лихорадка.
Выбрать дату из календаря
Выбрать дату в Марте
Приметы на 11 марта.


Народные приметы 11 марта

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 11 марта.(Одинадцатое марта).

Если 11 марта птицы вьют гнезда
на солнечной стороне домов и деревьев,
будет холодное лето. И наоборот – если
к этому дню все птицы уже прилетели с юга,
жди хороший урожай хлебов.
Выбрать дату из календаря
Выбрать дату в Марте
Приметы на 12 марта.


Народные приметы 12 марта

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 12 марта.(Двенадцатое марта).
Прокоп Перезимний
Прокоп Перезимник дорогу рушит.
Начал портиться санный путь. Колея под копытами проступается.
Если верба распускается сначала на макушке - будет
посев хороший, сеять пораньше нужно.
Если на макушке не распускается - второй посев будет хорошим.
Если верба сплошная - к хорошему урожаю.
Появление подснежников призывает к началу пахоты.
У воды нос остёр - пробивается всюду.
Говорили : "Прокоп зимний (25 ноября) дорогу прокопает,
а Прокоп перезимний дорогу рушит".
Выбрать дату из календаря
Выбрать дату в Марте
Приметы на 13 марта.


Народные приметы 13 марта

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 13 марта.(Тринадцатое марта).
Василий Капельник.
С крыш начинает капать, днем солнце заметно пригревает.
В этот день всегда бывает оттепель.
Если дождь, быть лету доброму.
На Василия Теплого солнце в кругах - к урожаю.
Длинные сосульки - долгий лен.
Если с крыш капает, охотнику надо собираться на охоту на зайцев.
как круты края у круга, так крута весна будет, а
как пологи круги, так будет она протяжлива.
Выбрать дату из календаря
Выбрать дату в Марте
Приметы на 14 марта.


Народные приметы 14 марта

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 14 марта.(Четырнадцатое марта).
Преподобномученицы Евдокии.
Евдокия снег настом плющит - оттого Плющихой зовется.
В этот день встречают весну и поют: 'Весна красна, что ты
нам принесла? - Красное летечко?'
Авдотья подмочи порог, весну сряжает.
Коли Авдотья красна - и весна красна.
Коли на Евдокию курочка воды напьется, то
на Егорьев день (6 мая) овечка травы наестся.
14 марта считалось всегда "твердым"
летоуказателем: каков день, таково и лето.
Если на Плющиху ясно - год прекрасный, если пасмурно - год плохой.
Откуда ветер на Евдокию подует, оттуда и весна придет.
Новичок (народившийся месяц) под Евдокию с дождем - быть лету мокрому.
Ясная погода в этот день предвещает хороший урожай пшеницы, ржи и трав.
День Евдокии Красный - на огурцы и грузди урожай.
Лужи на Евдокию у порога - пасечники в меду купаться будут.
Если грач прилетел до 14 марта - быть лету мокрому, а снег рано сойдет.
На Евдокию снег - урожай, теплый ветер - мокрое лето,
ветер с севера - холодное лето.
Нередко в этот день бывает как бы возврат зимы.
На Евдокию холодно, скот кормить лишние две недели.
На Евдокию сурок просыпается и свищет
Увидевшие в эьтот день ласточку, бросают в нее горсть
земли, говоря: 'На тебе, ласточка, на гнездо!'
Посеянная в этот день рассада в горшочках не может пострадать от мороза.
Обычно в этот день сеют капусту.
Бабы верили, что на Авдотью 'все подземные ключи закипают',
поэтому начинали белить холсты.
Снег, собранный на Евдокию, обладает особой целительной силой,
его сохраняют в кувшинах, спрятанных от чужого глаза,
и целый год дают больным от всяческих болезней.
Выбрать дату из календаря
Выбрать дату в Марте
Приметы на 15 марта.


Народные приметы 15 марта

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 15 марта.(Пятнадцатое марта).
Федот-ветронос
Федот-ветронос, везде сует свой нос, задирает курам хвост.
Какова середина марта, таково и лето: подул теплый
ветер - будет лето теплое и мокрое,
если же снег, мороз и ветер с севера - лето
будет холодное, а если пойдет дождь - все лето дождливое.
Ожидается последняя оттепель.
Пословица 'Федот, да не тот' применяется к этому дню,
когда вместо оттепели случается мороз.
На Федота мороз - все сено снесешь (так как долго не будет травы).
"Федот злой - не быть с травой".
Выбрать дату из календаря
Выбрать дату в Марте
Приметы на 16 марта.


Народные приметы 16 марта

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 16 марта.(Шестнадцатое марта).
Василиск Евтропий
Василиск Евтропий — снег топит.
16 марта медведь просыпается и вылезает из берлоги.
Выбрать дату из календаря
Выбрать дату в Марте
Приметы на 17 марта.


Народные приметы 17 марта

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 17 марта.(Семнадцатое марта).
Герасим Грачевник.
Прилетает первая весенняя птица - грач.
Грач прилетел - через месяц снег сойдет.
сли грачи прямо на гнездо летят - дружная весна, вода сбежит вся разом.
Если грачи сели в гнезде - через три недели можно выходить на посев.
Грачи играют - будет хорошая погода,
стаями с криками вьются над гнездами - то сядут,
то опять взволнуются - погода переменится.
Если на черной кочке увидишь грача - под водой началось пробуждение.
Если на чистый понедельник (17 марта) красный день, будут красные ягоды.
В день Герасима Грачевника пекут хлебы в виде грачей.
На Герасима выживают кикимору (заговорами).
Кто на Грачевника в новые лапти обуется, у того весь день будет шея скрипеть.
"Грачевник грачей пригнал". "Грач весну принес".
"Грач на горе - так и весна на дворе". "Герасим Грачевник грача на Русь ведет"
Выбрать дату из календаря
Выбрать дату в Марте
Приметы на 18 марта.


Народные приметы 18 марта

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 18 марта.(Восемнадцатое марта).
Мученика Конона Градаря.
Полагают, что с этого дня должно начинать копать огород.
Если на Конона вёдро - градобитий летом не будет.
Если грачи сели на гнезда, через три недели надо выходить на посев.
"Хотя бы в день Конона Градаря была и зима, начинай пахать огород,
и ты только почни в этот день, непременно огород будет добр
и овощу будет много".
Выражение "пахать огород" здесь имеет значение символическое:
достаточно сделать несколько лунок.
Если вы опасаетесь на огороде мошки, червей и засухи - стоит на
Конона выкопать три лунки с приговором:'Одна лунка для суши,
другая для мошки,третья для червей'.
Конон на огород позвал - пришло время замочить семена капусты и
помидоров для парников, а сами парники подготовить и обновить.
Выбрать дату из календаря
Выбрать дату в Марте
Приметы на 19 марта.


Народные приметы 19 марта

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 19 марта.(Девятнадцатое марта).
Аркадий. Константиновы круги.
В этот день прилетает аист.
Бабы и мужики обходили колодцы кругами.
Чтобы те горькими стоками не полнились, чтобы
подземную водицу подпустили добрую,
что от всяких болезней на славу.
И чиста, и сладка. Заклинали ласточек-касаток,
что велико уже солнце, что пора собираться из верей к родным гнездам.
Выбрать дату из календаря
Выбрать дату в Марте
Приметы на 20 марта.


Народные приметы 20 марта

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 20 марта.(Двадцатое марта).
Василий Капельник.
С Василия весна идет. С крыш капает, а за нос цапает.
На дроре капель, так и у нас тепель.
Пасмурная холодная погода к ночи - будет заморозок.
Выбрать дату из календаря
Выбрать дату в Марте
Приметы на 21 марта.


Народные приметы 21 марта

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 21 марта.(Двадцать первое марта).
Вешнее равноденствие.
Придет солнышко и к нашим окошечкам.
Если облака высоко и плывут быстро – к хорошей погоде.
Если в мартовские метели снег ложится на полях неровно,
волнисто, буграми – хорошо родятся огородные овощи и яровые хлеба.
21 марта - день вербы
Сохранилось поверье, что она тяжесть из дома изгоняет.
В старину вербой хлестали тело для легкости.
А когда голова болела, то веточку вербы разминали,
клали под платок, на голову. И головная боль отступала.
Выбрать дату из календаря
Выбрать дату в Марте
Приметы на 22 марта.


Народные приметы 22 марта

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 22 марта.(Двадцать второе марта).
Святых сорока мучеников, в Севастийском озере мучившихся.
Полагают, что в этот день прилетают из-за моря жаворонки.
На 40 мучеников день с ночью меряется,
зима кончается, весна начинается.
На Сороки вторая встреча весны.
Какова погода в этот день - такова она будет еще 40 дней.
Если на Сороки тепло, будет сорок дней теплых, а если
холодно - жди 40 холодных утренников.
С 22 марта и до Зосимы пчельника (30 апреля)
считается сорок утренних морозов.
Если утренники с этого дня продолжаются постоянно,лето будет теплое.
Если на Сорок святых пал мороз - урожай на просо.
Гречку следует сеять пропустя сорок морозов после Сорока мучеников.
На Сороки хозяйки пекли из ржаной или овсяной муки сорок
шариков - 'сороки святые - колобаны золотые'.
Также пекли фигурки жаворонков.
Сорока мученикам молились женщины, чтобы муж или сын
благополучно вернулись с войны.
По старинному обычаю из теста пекут жаворонков и куличков.
Выбрать дату из календаря
Выбрать дату в Марте
Приметы на 23 марта.


Народные приметы 23 марта

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 23 марта.(Двадцать тертье марта).
холодный ветер в спину - не выжить зиму.
Когда в лунку бегут весенние ручьи, хорошо ловится плотва.
День туманом мглист - будет лен волокнист.
Туман съедает снег.
Синие уже облака, бегущие по небу, предсказывали тепло и дождь.
Выбрать дату из календаря
Выбрать дату в Марте
Приметы на 24 марта.


Народные приметы 24 марта

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 24 марта.(Двадцать четвертое марта).
Зубник.
чтят на него память священномученика Антипа
целителя от разных хворей и, в первую очередь,
утешителя зубной боли.
Бытовали приметы - если в этот день уходящий март уносит
холода, летом будет тепло, а еще, коли на поля набегут мыши
жди неурожайного года.
Выбрать дату из календаря
Выбрать дату в Марте
Приметы на 25 марта.


Народные приметы 25 марта

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 25 марта.(Двадцать пятое марта).
Феофан Проломи наст.
На Феофана туман - урожай на лен и коноплю.
Раньше волокно конопли шло на изготовление шпагата, веревок,
грубых тканей,а конопляное масло - в пищу, его использовали
и для малярных работ.
Если на Феофана лошадь заболеет, все лето будет болеть,
Что касается примет, связанных с погодой, то если на Феофана
лед по затонам не тает, а тонет, весь год будет тяжелым.
Еще приглядывали, с какой стороны от муравейников
начал таять снег:если с южной - лето будет коротким и холодным.
Выбрать дату из календаря
Выбрать дату в Марте
Приметы на 26 марта.


Народные приметы 26 марта

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 26 марта.(Двадцать шестое марта).
тропинки чернеют, снег тревожится.
Когда весна красными днями сгоняет снег - родится хлеб.
надо следить за птицами - коли первым прилетел жаворонок -
к теплу, а вот зяблик - к стуже.
Туманы в этот день предвещают дождливое лето.
Выбрать дату из календаря
Выбрать дату в Марте
Приметы на 27 марта.


Народные приметы 27 марта

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 27 марта.(Двадцать седьмое марта).

Услышите гром - будьте уверены: лето будет плодородным.
Выбрать дату из календаря
Выбрать дату в Марте
Приметы на 28 марта.


Народные приметы 28 марта

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 28 марта.(Двадцать восьмое марта).

Прилет чаек - к вешнему теплу.
Выбрать дату из календаря
Выбрать дату в Марте
Приметы на 29 марта.


Народные приметы 29 марта

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 29 марта.(Двадцать девятое марта).
Саввин.
Если в этот день тепло, то вся весна будет теплой
вешний день, что ласковое слово. Солнца хоть и нет,
а вода все одно бежит.
Выбрать дату из календаря
Выбрать дату в Марте
Приметы на 30 марта.


Народные приметы 30 марта

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 30 марта.(Тридцатое марта).
Алексей - человек божий.
Алексея - с гор потоки.
Сани покинь, в телегу подвинь.
Алексей-вототек с гор потоки принесет, рыба на
ставу тронется, а зиму-зимушку на нет сведет.
Каковы на Алесея ручьи (большие или малые), такова и пройма (разлив).
Рыба трогается с зимовья и трется под берегами.
Когда действительно вода с гор бежит, то ожидают благоприятной весны,
а с ней и хороших урожаев.
На Алексея выверни оглобли из саней.
На Алексея Теплого доставай ульи.
В этот день устраивают гусиные бои,
а в южных губерниях начинают сеять овес и ячмень.
Выбрать дату из календаря
Выбрать дату в Марте
Приметы на 31 марта.


Народные приметы 31 марта

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 31 марта.(Тридцать первое марта).
Кирилл - дери полоз.
К этому времени дороги портятся, ездить на санях становится трудно.
На склонах появляются первые цветы мать-и-мачехи -
верный признак тепла в конце марта-начале апреля.
Выбрать дату из календаря
Выбрать дату в Марте
Приметы на 1 апреля.


Народные приметы 1 апреля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 1 апреля.(Первое апреля).
Мучеников Хрисанфа и Дарии.
Дарьи - грязные проруби.
Каково первое апреля - таково и первое октября и наоборот.
а вода становится желтая.
Ранняя весна - большое половодье.
С Дарьи холсты белят.
Если вешняя вода на Дарью идет с шумом - трава хорошая будет,
а как тихо идет - плоха трава будет.
Первого апреля просыпается домовой, и потому нужно
всячески обманывать друг друга, чтобы сбить его с толку.
В апреле девушки стараются обмануть как можно больше
людей, думая, что в таком случае женихи не проведут их,
а напротив, они будут водить молодых людей за нос.
Выбрать дату из календаря
Выбрать дату в Апреле
Приметы на 2 апреля.


Народные приметы 2 апреля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 2 апреля.(Второе апреля).
Фотиния Самарянка.
Ей полагается особая молитва от лихорадки 'трясовичной болезни'.
В этот день особое поклонение льну.
С утра выносились из изб на улицу красочные льнотканные изделия,
развешивались на заборах, воротах, калитках, рушниками украшали ветви берёз.
Выбрать дату из календаря
Выбрать дату в Апреле
Приметы на 3 апреля.


Народные приметы 3 апреля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 3 апреля.(Третье апреля).
Катаник.
Катаник - предел зимним потехам детворы.
Реви, не реви - катаник санки унёс: их прятали на поветь.
По мокреди, по сырому снегу в валенках-катаниках не далеко уйдешь.
Обновляли след берестяные лапти.
Выбрать дату из календаря
Выбрать дату в Апреле
Приметы на 4 апреля.


Народные приметы 4 апреля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 4 апреля.(Четвертое апреля).
Василий-солнечник, Василий-парник, теплый, капельник.
На Василия Теплого солнце всходит в кругах - к урожаю,
а потому в этот день рано утром нужно обязательно посмотреть на солнце.
Выходили смотреть на солнце.
Солнце на Василия Солнечника в кругах - к урожаю хлебов.
Василий Теплый капелью велик.
Глядели, коли дом был худ и приходила пора заново строиться,
где капель с крыш падает, о землю ударяется.
Под то место дома не рубили. Место это, мол, с годами подпустило воду.
Тут - проторенный путь водице ко глуби земной.
Выбрать дату из календаря
Выбрать дату в Апреле
Приметы на 5 апреля.


Народные приметы 5 апреля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 5 апреля.(Пятое апреля).
День Никона.
Зяблик прилетает.
Зазывали птиц ко крыльцу, потчевали крошками,
зернышками, льняным семенем.
Выбрать дату из календаря
Выбрать дату в Апреле
Приметы на 6 апреля.


Народные приметы 6 апреля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 6 апреля.(Шестое апреля).
Захарий Постник.
В этот день крестьяне очищали избы и дворы
от нечисти, жгли костры за дворами, обходили
избы кругами. Не выносят бесы даже упоминания
имени Захария Постника и бегут от того места,
где чтут память могучего Духом монаха.
Молитвами подготавливали себя к Дню Благой Вести.
Раньше преступивших людское не пускали в церковь.
Говорили, что нужно праведными делами прежде всего
очистить себя, потом можно входить в храм Божий для
общения с Господом.
На Захарии коли ночь теплая - весна будет дружная.
Выбрать дату из календаря
Выбрать дату в Апреле
Приметы на 7 апреля.


Народные приметы 7 апреля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 7 апреля.(Седьмое апреля).
Благовещенье
Было в обычае в этот день давать волю птицам. "Птичий охотник"
выносил клетки с птицами на Красную горку, позднее стали устраивать
:птичьи базары. И девушки шли выкупать птиц, давать им волю.
В этот день, по народному поверью:
Птицы гнезд не вьют, девки кос не плетут.
Коли птица на Благовещенье гнездо завьет, то крылья
у нее ослабнут, и тогда не летать, не порхать ей.
Век свой по земле ходить.
Под Благовещение, ночью сжигают свои соломенные постели,
чтобы истребить болезни;скачут через огонь,
чтобы избавить себя от призора;
окуривают свои платья, чтобы предостеречь себя от обаяния.
С вечера под Благовещение молодежь переселяется с новыми постелями
в холодные клети, а в избах остаются старики, больные и дети.
Пожилые женщины находят нужным на Благовещение пережигать
в печи соль, которая оказывает чудеса в разных болезнях.
С пережженной солью пекут из хлебного теста бяшки (небольшие булки),
назначаемые для излечения скота.
День-зимобор, весна зиму поборола.
На Благовещенье примечают: каким выдастся лето?
Красен день - и лето будет красным, щедрым.
Солнышко с утра до вечера - об яровых тужить нечего:
благая весть - будет что поесть.
На Благовещение дождь, родится рожь.
Каково Благовещение проведешь, таков и весь год.
Если пойдет дождик, то год будет грибной, а рыболовы надеются
на удачный улов рыбы.
Мокрое Благовещение - грибное лето.
На Благовещение хороший улов рыбы.
На Благовещение мороз - урожай на грузди.
На Благовещение гроза - к теплому лету, к урожаю орехов.
На Благовещение солнечный день - пшеница уродится,
а если звезд мало на небе, то яиц мало будет.
Коли на Благовещение снег на крышах лежит,
то на Егория (6 мая) будет еще на полях, с поля не уйдет.
Мокрое Благовещение - к теплому лету и урожаю орехов.
Красный день на Благовещение предопределяет урожай груздей и
других грибов, очевидно, будет дождливое время в начале лета.
Если день будет красным, то и весна будет красная, вёдро будет.
Если небо безоблачно и солнце ярко - быть лету грозному.
Каков день, таков и конец месяца.
Если ветер, иней и туман - к урожайному году.
Если ветер холодный - будет холодное лето, а если ветер теплый,
южный - то и лето будет теплое.
Покров не лето, а Благовещенье - не зима.
Если снег на крышах есть, так будет он еще через месяц в поле.
Если мороз - к урожаю яровых, будет много огурцов.
Зажелтела мать-и-мачеха, зацвела ольха - к сморчкам.
Рост сморчков совпадает с началом цветения медуницы.
Если первые грибы вырастают на пригорке - к летним дождям,
поселились в ложбинке - к суше.
Если холодно, мороз - жди сорок каленых утренников,
сорок морозов по утрам.
Если Благовещение без ласточек, то оставшиеся дни весны будут холодными.
От семян, выбранных на Благовещение, вырастает такая капуста,
которую не бьет мороз.
Черногуз прилетает, бурый медведь из берлоги встает.
Журавли летят высоко - к ненастью.
На пролет журавлей хороший лов рыбы.
Журавль летит к нам с моря - убавит нам горя.
Прилет кряков (кряковых уток) и куликов - на скорое тепло.
Пока талый снег бока не промочит, медведь из берлоги не вскочит.
Первые комары, черви, сморчки.
Мурашки (муравьи) оживают.
Выходят из нор барсуки и еноты, из трухлявых пней - ежи,
из куч - лесные муравьи.
Благовещение - важная дата для земледельца.
С этого дня начинались весенне-полевые работы.
Начало цветения осины - лучший срок посадки ранней свеклы и моркови.
Выбрать дату из календаря
Выбрать дату в Апреле
Приметы на 8 апреля.


Народные приметы 8 апреля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 8 апреля.(Восьмое апреля).
Гавриил Благовест
Заметив в этот день светлый восход солнца,
убирают всю санную сбрую и говорят "Выверни оглобли".
Крестьяне нередко прощались с санями и ставили
их под поветь до новой зимы.
На Гавриила не прядут, а то оттянет руки сухота.
Женщины в этот день оканчивают последнюю пряжу.
Если же которые продолжают еще прясть
после этого дня, тем говорят: "Не пойдет впрок".
Стужа наведывается украдкой, под покровом темноты.
Во время распускания почек березы бородавчатой вылетают
опасные вредители елей - жуки-короеды.
Зеленение черемухи показывает, что пора сажать ранний картофель.
Начало сокодвижения у березы повислой и бородавчатой.
Оттаивает почва, раскрывает почки черемуха, зацветает красная верба.
Цветение вербы - сигнал выставки пчел на пасеке.
Выбрать дату из календаря
Выбрать дату в Апреле
Приметы на 9 апреля.


Народные приметы 9 апреля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 9 апреля.(Девятое апреля).
Матрена Настовица
Вешняя водополь скоро.
"На Матрену щука хвостом лед разбивает."
Отбирали в этот день из погребов половину репы на семена.
В этот день крестьянки в последний раз использовали благодатное
назначение снежного наста:
спешили холсты "онастить".
С этой целью они расстилали по чистому насту сотканные за последние
недели льняные холсты - для отбеливания. Места для этого облюбовывали
сразу же после Крещения: особую, защищенную от ветра, на солнечной
стороне, площадку с крепким настом, которую называли "настищем"
В этот день крестьянки ставили свечу в церкви перед строгим образом,
осуждающим нерадивых хозяек, - св.Матроной.
Выбрать дату из календаря
Выбрать дату в Апреле
Приметы на 10 апреля.


Народные приметы 10 апреля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 10 апреля.(Десятое апреля).
Мать-и-мачеха
Мать-и-мачехи цветок теплит землю.
10 апреля теряет силу Степанов венок.
Вили этот венок еще прошлым летом, 15 августа.
Вся семья, от мала до велика, собиралась на лугу.
Травинка к травинке прикладывалась, цветок с цветком
свивался. Приносили наши предки венок в избу. Славили его, вешали
в красном углу. И оделял он своей красотой стены дома и живущих в
этом доме.Когда подступала беда, отрывала матушка от венка травы
и цветы, водой, что вскипела в печи, окатывала. И добрый дух
цветущего луга одолевал болезни, помогал душе человека поверить,
что настанет светлый день.
Мать-и-мачеха всяк снегодень после 10 апреля оделит материнской
заботой. Даст своего огня, своего тепла. Мать-и-мачеха - что
солнышко расцветшее. Кто пригнет этот цветок к земле?
Наступит своей тяжелой ногой снег-старик? Подкосит тупой серп метели?
Она - мать-цветок. Что бы то ни стало - она поднимается,
несет свою ношу. И не оставит она того, кто в сиротстве поднимается.
Даст хоть каплю материнского тепла тому,
кто одинешенек на белом свете!
Выбрать дату из календаря
Выбрать дату в Апреле
Приметы на 11 апреля.


Народные приметы 11 апреля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 11 апреля.(Одиннадцатое апреля).
Слушали березы
В этот день говорили
"Стоит дерево цветом зелено.
В этом дереве - четыре угодья:
первое - больным на здоровье,
второе - людям колодец,
третье - от зимы свет,
четвертое - дряхлым пеленанье."
Выбрать дату из календаря
Выбрать дату в Апреле
Приметы на 12 апреля.


Народные приметы 12 апреля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 12 апреля.(Двенадцатое апреля).
Иван Лествичник
Чтобы небесные дожди на землю сошли,
чтобы зеленые ростки скорее ввысь поднимались,
кланялись Лествичнику крестьяне.
В этот день пекли в деревне обрядовое
печенье - "лесенки". Укладывали из теста
два катыша супротив друг друга. И клали
поперек порожки. Выкатывали порожки тоже
из теста. Кто в семье был, и старому, и малому
матушка выпекала свою "лесенку".
Чтобы всяк рос в своем здоровье.
Средний срок начала тяги вальдшнепов.
Если тяга вдруг прекращается - жди
скорого похолодания или снега.
Домовой бесится до полуночи, пока
не запоет петух.
Выбрать дату из календаря
Выбрать дату в Апреле
Приметы на 13 апреля.


Народные приметы 13 апреля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 13 апреля.(Тринадцатое апреля).
Огнище
Огнищанка (т.е. крестьянка), рожденная в этот день,
в поле уголья несла, разводила огонь, через
Была в старину и соха, которая называлась огнищевая,
была она с прямым сошником, который легче прыгал
через корни деревьев.
Выбрать дату из календаря
Выбрать дату в Апреле
Приметы на 14 апреля.


Народные приметы 14 апреля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 14 апреля.(Четырнадцатое апреля).
Марья Зажги снега, заиграй овражки
Марья зачинала половодье. Она "играла" снежками в
овражках. Гнала солнечные лучи на красное угорье,
звала девок на весенние гульбы.
В этот день варят постные щи из квашеной капусты.
С Марьи - пустые щи и до Марфы - зеленые щи (16 мая),
активно подъедают запасы квашеной капусты. Обычно этот день приходится
на Великий пост и щи в любом случае не должны содержать мяса.
Если разлив на Марию Египетскую - травы будет много.
Если лед сходит вдруг - год будет год будет легким, хорошим.
Лед ломается хрясно - ходить опасно.
Выбрать дату из календаря
Выбрать дату в Апреле
Приметы на 15 апреля.


Народные приметы 15 апреля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 15 апреля.(Пятнадцатое апреля).
Тит Ледолом
Марья зачинала половодье. Она "играла" снежками в
В этот день наблюдали за птицами: крик дергачей - урожайное
лето; вперед закричит перепел - будет много хлеба, много травы.
Считалось, что если лед на озерах потонет, то предстоит
тяжелый год.
Тит пусть водой бурлит, чтоб лёд не тонул.
Этот день в среде торговцев назывался "барыш-день"
и праздновался особенно усердно - для получения барышей в
течение всего года. Если лед не ушел, лов рыбы будет плохим.
Весенняя вода течет медленно - народу будет тяжело.
Тит-Поликарпов день - начало бесхлебицы.
С Тита начинается интенсивное токование глухарей.
Выбрать дату из календаря
Выбрать дату в Апреле
Приметы на 16 апреля.


Народные приметы 16 апреля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 16 апреля.(Шестнадцатое апреля).
Никита Водопол Угощение водяного
Разливаются полые воды.
Просыпается водяной от зимней спячки.
Водяной дух ослаб за зиму. Ему нынче, мол, не худо чем-то
поживиться да царство свое водяное оглядеть. Зябко водяному.
Вот крестьяне и приносили водяному духу - кто хлеба краюшку,
кто пшенной каши, кто от курицы потроха. Все одно - подмога
нужна и тварям, что в глубине речной рост по весне берут.
Рыболовы наделяют водяного гостинцем, выливая в реку масло,
говорят: "Вот тебе, дедушка, гостинцу на новоселье.
Люби да жалуй нашу семью".
Если лед не пойдет в этот день,
то рыбный лов будет самый худой.
Выбрать дату из календаря
Выбрать дату в Апреле
Приметы на 17 апреля.


Народные приметы 17 апреля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 17 апреля.(Семнадцатое апреля).
Иосиф Песнопевец Смотрины ольховые
На Иосифа начинает звучать голосок сверчка и впервые подаёт
свой голос журавль. В этот день выходили на улицу,
обращались к журавлям как к борцам со злом, защитникам.
Если сверчок кричит - время пахать под рожь.
Шли глядеть за деревню, как ольха зацветает.
Ольха - березе родня. Растет ольха по сырым лугам,
по речным берегам. Распускаются, желтизной сияя,
цветы ольхи по весне рано. Ольховыми сережками
прозвали цветки ольхи. К осени вырастают заместо
цветов мелкие шишечки. Они чернеют, и собирают их впрок.
Выбрать дату из календаря
Выбрать дату в Апреле
Приметы на 18 апреля.


Народные приметы 18 апреля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 18 апреля.(Восемнадцатое апреля).
Федул Тёплый Ветряник

Только этого дня ждут, растворяют оконницу.
Заговаривают оконницу беречь избу от гнилых ветров,
от вытья нечистой силы тоскучего, от свирений-переполохов.
"Пришёл Федул - тёплый ветер подул, окна отворил, избу без дров натопил".
При наступлении ненастья говорили: "Федул губы надул"
Если на дне оврага пятно осталось с корову, пахать можно.
Около Федула появляются бабочки-крапивницы, оживают божьи коровки.
Выбрать дату из календаря
Выбрать дату в Апреле
Приметы на 19 апреля.


Народные приметы 19 апреля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 19 апреля.(Девятнадцатое апреля).
Евтихий - день тихий
Когда выдавался и вправду тихий день, то крестьяне примечали:
"Это - к урожаю ранних хлебов".
А когда Евтихий разъярится, ветром бьет, то уже крестьяне горевали:
"Колос собьёт".
Выбрать дату из календаря
Выбрать дату в Апреле
Приметы на 20 апреля.


Народные приметы 20 апреля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 20 апреля.(Двадцатое апреля).
Акулина
Просыпаются русалки. Глаза размыкают, из воды на
белый свет поднимаются глянуть. Просят у людей
холстины - укрыть нагое тело.
Потому еще до зари приносят бабы от себя ношеную
чистую рубашку, полотенце или холстины кусок.
Милостью, мол, после отзовется эта забота.
Русалки остерегут от глубокой воды и крестьянина, и детей его.
Дождь на Акулину - хорошая калина.
Выбрать дату из календаря
Выбрать дату в Апреле
Приметы на 21 апреля.


Народные приметы 21 апреля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 21 апреля.(Двадцать первое апреля).
Родион - ревучие воды

Родион Выверни Оглобли. Первый выезд в поле.
Если встреча красна солнца с месяцем
добрая - ясный день и хорошее лето,
а если худая - ненастье и плохое лето.
Если на Руфу будет теплый вечер и тихая
ночь - к жаркому сухому лету. Если ком земли
не рассыпается, обрабатывать ее рано - почва
сырая, а если рассыпается - время культивировать
или перепахивать. На Родиона ставь соху, паши
под овес. Хоть грязь топчи, а овес мечи.
Лягушка с голосом - сей овес. Посев овса продолжается
до тех пор, пока цветут яблоки и груши. Когда дуб
развернется в заячье ухо - сей овес. Кроты и хомяки
весной начинают выбрасывать из своих норок землю - это знак,
что надо сеять овес. Овес сей, когда береза распускается.
Появляется зелень крапивы. Когда гром грянет, лес
в листву одевается, жаворонок поет, а водяные лягушки
квакать начинают. Народное поверье: 'Солнце и месяц с первого
мороза расходятся в разные стороны: один на восток, другой
на запад и до весны не встречаются друг с другом.
Солнце не знает и не ведает, где живет месяц, и месяц
ничего не знает о солнце. А когда встречаются весной,
долго рассказывают о своем житье-бытье: где были, что видели,
что поделывали.' Происходит такая встреча именно на Родиона.
Выбрать дату из календаря
Выбрать дату в Апреле
Приметы на 22 апреля.


Народные приметы 22 апреля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 22 апреля.(Двадцать второе апреля).
День Евпсихия

Обходили родники и ключи.
"Подземная водица, отмыкаем тебе пути вешние!"
У всякой семьи был свой источник, который
почитали, чистили, с заботой, с любовью брали
из него воду, умывались и пили - на здоровье.
Выбрать дату из календаря
Выбрать дату в Апреле
Приметы на 23 апреля.


Народные приметы 23 апреля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 23 апреля.(Двадцать третье апреля).
Терентий Маревный

В голубых, в розовых маревах солнце в этот день.
Примечали крестьяне:
Если солнце в туманной дымке - будет год хлебородный,
а если выкатится из-за гор (горы), как на ладонь яро
на землю ляжет, то придется землю перепахивать,
сызнова сеять.
Выбрать дату из календаря
Выбрать дату в Апреле
Приметы на 24 апреля.


Народные приметы 24 апреля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 24 апреля.(Двадцать четвертое апреля).
Антип Половод, Водопол, Вудогон, Половодье.
Полая вода память о зиме уносит. Антип воду распустил.
Вскрываются реки, и вода бывает в разливе. Примечают,
что, если начинается полая вода и не видно птиц
(чибиса и рыбатка), это не настоящая полая вода.
Снег после половодья - большое для озими невзгодье.
На Антипа воды не вскрылись - лето плохое предстоит.
По Антиповой воде о хлебушке гадают: если она
разольется во второй раз и больше, чем в
первый, - уродится поздний посев. В некоторых местностях
первый выезд в поле - на Антипа. Антип - целитель зубов.
В этот день готовили старинное пиво:
Брали воду от Семи Окрестных Святых Источников,
добавляли в неё местную воду, а затем, помолясь,
толкли в золотой ступе серебрянным пестом - и пили для Здравия.
Выбрать дату из календаря
Выбрать дату в Апреле
Приметы на 25 апреля.


Народные приметы 25 апреля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 25 апреля.(Двадцать пятое апреля).
Василий Парильщик
Пробуждение медведей.
В этот день медведь выходит из берлоги и прячется в кустах.
Не ходи в этот день в лес. Там старый космач проснулся, дерн
разворачивает, добирается до слизней, до личинок, сытится.
В старину медведей называли Берложниками, так и
сохранилось: Берлога, Берлин (в окрестностях которого водилось
много медведей, а на гербе города изображен медведь).
Медуница зацветает.
Массовый вылет шмелей.
Василий землю парит.
А заяц на слуху сидит (не подпускает), бегает днем. Зайцу охотники
кричат: "Заяц, заяц, выскочи из куста!" Заяц дорогу
перебежал - к неудаче, беде. Распустилась ива - зиме нет
ходу до крестьянского двора.
Выбрать дату из календаря
Выбрать дату в Апреле
Приметы на 26 апреля.


Народные приметы 26 апреля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 26 апреля.(Двадцать шестое апреля).
День Фомаиды
Шмели зашумели.
Считается, что молитва, обращённая к этой угоднице
помогает избавиться от блудной страсти.
Выбрать дату из календаря
Выбрать дату в Апреле
Приметы на 27 апреля.


Народные приметы 27 апреля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 27 апреля.(Двадцать седьмое апреля).
Мартын Лисогон Вороний праздник
По приметам охотников в этот день лисицы
переселяются со старых нор в новые. В канун
мая лисы по три дня, по три ночи слепы и
глухи и живут у своих нор.
Пара воронов стремительно летает друг над другом,
то переворачиваясь на спину, то будто
комом падая на землю. На высоком
дереве начинают они вить гнездо.
Ворониха усаживается, а ворон ей служит.
Неразлучные навек, они первыми чуют дуновение
весны. Они знают повадки друг друга,
не покидают гнезда, коли беды близко.
На Мартына курячья слепота на лисиц нападает.
Выбрать дату из календаря
Выбрать дату в Апреле
Приметы на 28 апреля.


Народные приметы 28 апреля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 28 апреля.(Двадцать восьмое апреля).
День Пуда
На Пуда калины и рябины почки распускают.
Целебные настои готовили в старину из почек калины
и рябины.
А пчел запахи леса будили. Пчельники в этот день
осматривают пасеки и омшаники.
На Пуда - доставай пчел из-под спуда.
Выбрать дату из календаря
Выбрать дату в Апреле
Приметы на 29 апреля.


Народные приметы 29 апреля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 29 апреля.(Двадцать девятое апреля).
Ирина - урви берега Ирина Рассадница
Подмывает водой берега. У мельников
забота - не разнесло бы запруду.
Разрой берега. Урви снега.
Не устоять берегу против Ирининой воды.
Полая вода подмывает берега.
А у баб свое дело- готовить семена на рассаду,
Ирина Рассадница - сей капусту на рассадниках.
высаживать в ящики капусту, огурцы.
Пора Орати пахарей рати.
Выбрать дату из календаря
Выбрать дату в Апреле
Приметы на 30 апреля.


Народные приметы 30 апреля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 30 апреля.(Тридцатое апреля).
Зосим Пчельник.
Зосима-пчельник, Зосима Савватий. Если пчелы летят
на цвет, то будет из цвета плод. На кокой хлеб
пошла пчела, тот на зерно будет хорош. Если пчелы
садятся на вишневый цвет, вишни уродятся, если нет -
вишен не будет. Пчел вывозят на пасеку с приговорами:
"Полети, моя пчела, на все четыре стороны за желтыми
восками, за сладкими медами, принеси мед в свои ульи.
Как осетр-рыба бежит в море, так моя бы пчела ко мне,
рабу Божию, летала бы на пасеку. Как из столбовых рек
и протоков бежит сильная рыба в море, так бы ко мне,
рабу Божию, моя пчела летала бы со всех круговерхов,
из темных лесов, с лугов, с болот, с топей, с черных
грязей, из чистого поля, набравшись, напившись желтыми
восками, садились в свои ульи со всем смиренством, с
плодом и повозом Богу на славу, а мне, рабу Божию, в
пожиток, во веки веков, аминь".
Выбрать дату из календаря
Выбрать дату в Апреле
Приметы на 1 мая.


Народные приметы 1 мая

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 1 мая.(Первое мая).
Кузмин день.
В этот день было принято сеять морковь и свеклу.
Первым майским дождиком смачивали голову,
чтобы волосы росли, как майская трава.
Человеку, в этот день рожденному, не странником
полагалось быть, а огородником. Заботиться о
плоде-овоще, над грядами спину гнуть.
Тогда, мол, и в судьбе у него будет путь, а не беспутье.
Копали крестьяне гряды, приговаривали:
"Пришел Козьма - заглянул в погреба, лопату
взял - у избы землю вскопал".
По народному поверью, радел Козьма о животе крестьянина.
И потому семя овощей сберег от вьюговеев, а позже от сухостоев
бережет, в земле прячет.
В этот день рачительные хозяева засевали морковь и свеклу.
Так и говорили: "На Ивана Нового сей морковь и свеклу".
Перед посевом выходили утром к обетным студенцам - колодцам
для смачивания семян и бросали в колодцы медные деньги для удачи.
Другие смачивали семена речной водой в продолжении трех утренних зорь.
Все хозяйки стремились проделать эти операции скрытно от других,
дабы завистливый глаз не навредил.
В начале мая говорили:
"Убери пень в вешний день, и пень будет пригож",
имея в виду расцвет природы.
Выбрать дату из календаря
Выбрать дату в Мае
Приметы на 2 мая


Народные приметы 2 мая

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 2 мая.(Второе мая).
Иоанн Ветхопещерник.
На Ветхопещерника обновляй новинку (холст). Кусок
нового холста расстилали на поляне, раскланивались
во все стороны и, повернувшись на восток, говорили:
"Вот, тебе, матушка-весна, новая новина".
Затем клали на холст пирог и уходили в надежде,
что матушка-весна за такие подарки позаботится
об урожае льна, конопли и ржи.
В день Ивана сельские ткачихи выносили
холсты на первое весеннее солнышко. Расстилали и
приговаривали:
"Вот тебе, матушка-весна, новые новины",
в надежде, что матушка-весна, видя радение мастериц,
поспособствует доброму урожаю льна и конопли
и следующим летом.
По древнему обычаю, одевали Весну в новину.
Поразвешивали крестьянки на тронутых зеленью
кустах, на землице, что чуть зеленью поросла,
холсты вытканные. И холстам передавалась
сила первой зелени, вешней водицы. Думали в старину
наши предки, что передается сила красного солнца
роду человеческому.
А Весна, одетая в новину, в этот день красуется.
Людям себя кажет.
Проветренные и прогретые холсты, готовя к ярмарке,
сворачивали в "новины" - своеобразные трубки огромных
размеров. По случаю хорошо распроданного на ярмарке
холста ставили свечки перед иконой Иоанна Ветхопещерника
в надежде, что хлеб уродится в изобилии так же,
как лен и конопля.
В этот день поселяне молятся о защите от всех напастей.
Повсеместное верование в Ивана Воина, или Ивана Воинственника
было столь сильным, что к нему прибегали, чтобы он рассудил:
кто прав, кто виноват. Обворуют кого, служили молебен Ивану Воину,
и тогда открывались обидчики и воры.
Выбрать дату из календаря
Выбрать дату в Мае
Приметы на 3 мая


Народные приметы 3 мая

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 3 мая.(Третье мая).
День Феодора Окликание предков
На Федора покойники тоскуют по земле.
В этот день посещали кладбища:
причитали или окликали родителей на погосте.
На Феодоров день земля открывалась и вылетали души
ушедших от нас на Божий свет. И мы могли свидеться
с ними. Ожидая за обеденным столом силу рода своего,
мы накрывали стол как можно сытнее. Чтобы поглядели
души предков наших - светло живется нам, не скудеет
наше бытье-житье.
Если дружная весна, на неделе до Егорьева дня (6 мая)
застилали стол белой скатертью, ставили хлеб-соль,
зажигали свечи у икон и молились об урожае.
Молились семейно и перед каждым большим делом.
Вся крестьянская работа освящалась - святое к ней
было отношение.
Если весна дружная, земля сделалась посевной,
то пшеницу сеяли дня за три до Егория.
Пересохший пласт урожая не даст.
Влагу сбережешь, так с поля повезешь.
Лодырь на пашне, что трутень в улье.
Хочешь хлеба с медом - берись за лопату.
На полатях лежать, так и хлеба не едать.
Зернышко невелико, а по зернышку - ворох.
Выбрать дату из календаря
Выбрать дату в Мае
Приметы на 4 мая


Народные приметы 4 мая

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 4 мая.(Четвертое мая).
День Прокла
В этот день проклинали нечистую силу.
Проклятия выкликали старики за околицей,
стоя лицом к западу. Этим деревенский
люд ограждал себя от нечисти на всю весну.
Чем лучше семя схоронится, тем лучше уродится.
Пшеница хорошо родится, если весной
муравей сытый и чистый.
Рано зацвела черемуха, будет теплое лето.
Выбрать дату из календаря
Выбрать дату в Мае
Приметы на 5 мая


Народные приметы 5 мая

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 5 мая.(Пятое мая).
День Луки.
На Луку высаживают на грядки лук.
"Сей лук, он - от семи недуг. Лук семь недугов
лечит, а чеснок семь недугов изводит.
Кто ест лук, избавлен будет от вечных мук."
Накануне Юрьева дня (6 мая) празднуется "Ляля".
Лелеют погожее времечко. Девицы хороводы водят,
около яблони запевают. Выбрав самую красивую девушку,
перевязывают её лентами и разной зеленью, на голову
одевают венок из свежих цветов. Её сажают на
скамью и водят вокруг неё хороводы.
Выбрать дату из календаря
Выбрать дату в Мае
Приметы на 6 мая


Народные приметы 6 мая

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 6 мая.(Шестое мая).
Георгий Победоносец.
На Руси два Егория: один холодный, другой голодный
(9 декабря и 6 мая). Коли весенний Егорий с
кормом - осенний Никола (19 декабря) будет с мостом
(т.е. зима установится, будет хороший санный путь).
На Егорья мороз - будет просо и овес. Когда на Георгия
мороз и повторится через неделю, должно ожидать теплой
осени. Как в Егорьевскую ночь заморозит, так сорок
утренников еще на хлеб падет. На Егорья роса - будут
добрые проса. На Юрья дождь - гречи нерод. Ранний
яровой посев с Егорья, поздний - с Еремея (14 мая).
Ясное утро на Юрья - ранний сев, ясный вечер - поздний.
Ранний горох сей до Георгия, поздний после Георгия.
С Георгия начинают сеять свеклу, морковь и рассаду.
Первый день выгона скота. С Егория начинались хороводы,
а посиделки откладывались до Дмирия (8 ноября).
Юрьев день весенний.
Егория вешнего.
Егорий с теплом, а Никола с кормом.
Егорий с водой (росой), а Никола с травой.
Егорий с мостом, а Никола с гвоздем.
Егорий с ношей (с кузовом), а Никола с возом.
Не хвались на Егорьев день посевом, а на Никелин день травой!
В Егорьев день разве ленивая соха не выезжает.
На Егория прилет ласточкам.
На Юрия - роса - не надо коням овса.
Юрий запасает коров, Никола коней.
Юрий - праздник пастухов (так как в его день выгоняют в первый
раз скот в поле вербою с Вербного воскресения).
Юрьева роса от сглаза, от семи недугов.
Будь здоров, как Юрьева роса!
Коли на Юрья березовый лист в полушку - к Успению клади хлеб в кадушку.
Яровой сей до Егорья или с Егорья.
Богатый сыт и в Егорьев день, а бедный терпит до Спаса.
Под Егорья вешнего не работают, чтобы волк овец не поел.
На Юрья св. Егорий разъезжает по лесам на белом коне и зверям раздает наказы.
Всяк зверь у Егорья под рукой. Что у волка в зубах, то Юрий дал.
Егорий весну начинает, Илья лето кончает.
Юрий работы починает, Юрий и кончает.
На Руси два Егорья: холодный (26 ноября) и голодный (23 апреля).
С Егорья хороводы, с Дмитрия посиделки.
С Юрья по Семен день. Покров (сроки сделкам и наймам).
Выбрать дату из календаря
Выбрать дату в Мае
Приметы на 7 мая


Народные приметы 7 мая

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 7 мая.(Седьмое мая).
Евсеев день
С этого дня бывает еще 12 морозов.
Говорили крестьяне:
"Пришел Евсей - овсы отсей".
"Овес не князь - любит грязь".
"Сей рожь хоть на часок в пепелок, а овес хоть
в воду, да в пору".
Овес должно сеять дня за два до
наступления полнолуния или дня два спустя (воронежская).
В Поволжье сеяли овес, когда береза распускалась,
но до распускания осины. Раннее яровое сей, когда
вода сольет, позднее - когда цвет калины в кругу будет.
Посеешь рожь в дождь - много будет метлы (сорняков).
Сеют не раньше, чем оттают снега, да если не мерзнет на пашне нога.
Землю согрело, не опаздывай с севом.
Выбрать дату из календаря
Выбрать дату в Мае
Приметы на 8 мая


Народные приметы 8 мая

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 8 мая.(Восьмое мая).
Марк Ключник
Ждали в деревнях прилета певчих птиц. Обходили горницы
с крапивой, мыли полы настоем из крапивы. Ждали дождей.
Марк отмыкал небесную высь, созывал влагу, просил ее сойти
на землю.
Говорят: "Если выпадет в мае три дождя добрых, то и
хлеба будет на три года полных".
Приметы и наблюдения:
На Марка небо ярко, бабам в избе жарко.
Прилет певчих птиц стаями.
Если пташки летят на конопляник, будет урожай конопли.
Малый дождь землю грязнит, а большой очищает.
На святого Марка сеется татарка (так в некоторых местах называют гречу).
Выбрать дату из календаря
Выбрать дату в Мае
Приметы на 9 мая


Народные приметы 9 мая

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 9 мая.(Девятое мая).
Глафира Горошница
В день Глафиры Горошницы заговаривали горох,
чтобы уродился на славу. Копали гряды в огороде.
Начинали раннюю посадку картофеля.
Выбрать дату из календаря
Выбрать дату в Мае
Приметы на 10 мая


Народные приметы 10 мая

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 10 мая.(Десятое мая).
Семён Ранопашец
Ранопашец глядит: "Добро ли оттаяла земелька?" Ведь
отхаживали пятами назад от поля, от "отворенной" земли,
то есть вспаханной, духов недобрых.
Мол, 10 мая всякие твари нечистые сон стряхивают с себя,
выбираются на свет божий. Уж больно их тянет к жилью человека,
к хлеву. Чтобы приютиться да поживиться. И принимают, по народному
поверью, силы нечистые то птичье обличье, то звериное. И жалостно
так у ног человека являются. Призадумается человек: "Да что за напасть!"
Двери наглухо закрыты были, а откуда ни возьмись - вороненок на
половицах бессильно так скачет. Пригреет когда - то уже поздно.
Пригретая да сытая сила нечистая поглумится над человеком.
Так что надобно было с оглядкой в этот в поле работать.
Выбрать дату из календаря
Выбрать дату в Мае
Приметы на 11 мая


Народные приметы 11 мая

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 11 мая.(Одиннадцатое мая).
День Евсея и Максима
Теплый ветер на Евсея - благодать весенняя.
Отпаивали больных берёзовым соком и первыми
травами - крапивой, мать-и-мачехой, подорожником.
Сок подорожника был ценен издревле. Не дай Бог,
поранит дите глаза - и тут же старая бабка толкла
в ступице листья подорожника, отжимала сок, омачивала
тряпицу льняную и прикладывала к ране. А коли кашель
одолевал человека, то сок из подорожника пили.
Всего-то надобно глоток-другой в день, чтобы избыть чахлость.
А когда воспалялось тело, рожа к человеку прививалась,
то обкладывали чистыми листьями подорожника красноту, опухлость.
На дню не раз меняли повязку. Порой до семи раз на дню бабке
приходилось заговаривать рожу.
Наблюдали за погодой: если ночь будет тёплая и звёздная -
это к урожаю; ясный восход солнца - к ведренному лету
(т.е. ясному и солнечному).
Пришел Евсей - овсы отсей.
На Евсея ветер тепляк - здоровяк.
Выбрать дату из календаря
Выбрать дату в Мае
Приметы на 12 мая


Народные приметы 12 мая

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 12 мая.(Двенадцатое мая).
Девять мучеников
Надобно было заговорное слово сказать, чтобы 9 напастей
человека не одолели. Чтобы они крови не сушили, по жилам
не ходили, опухоли не наводили, костей не ломали,
суставов не воротили. Чтобы человек был от земли чист,
от воды светел.
Мученики считаются в народе толкователями сновидений и избавителями
от оспы. Их имена знахари нашептывали над больными, чтобы
исцелили от девяти недуг, от девяти напастей:
" чтобы (имя рек) не ломало, не томило, не жгло, не знобило,
не трясло, не вязало, не слепило, с ног не валило и в
мать-сыру землю не сводило. Слово мое крепко - крепче железа.
Ржа ест железо, а мое слово и ржа не ест. Заперто мое слово на
семьдесят семь замков, замки запечатаны, ключи в океан-море
брошены, кит-рыбой проглочены. Аминь!"
Этот день считается днем целителей и целений.
Выбрать дату из календаря
Выбрать дату в Мае
Приметы на 13 мая


Народные приметы 13 мая

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 13 мая.(Тринадцатое мая).
Яков-звездоночный.
Теплый вечер и звездная ночь на Якова - к сухому
ясному лету. По старому стилю этот день приходился
на начало мая, плэтому с Якова прекращали всякое
сватовство, ведь в мае жениться - всю жизнь маяться.
То же, кстати, случится и с тем, кто в мае родится.
Теплый день с дождем предвещал на полях обильные хлеба.
Выбрать дату из календаря
Выбрать дату в Мае
Приметы на 14 мая


Народные приметы 14 мая

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 14 мая.(Четырнадцатое мая).
Еремей Запрягальник
На Еремея - третья и последняя встреча пролетья.
Последняя встреча пролетья - последняя неделя начала сева.
Еремей Запрягальник, подыми сетева (лукошко с семенами)!
То есть готовься к посеву, потому что редко случаются
такие годы, когда бы в этот день нельзя было выехать в
поле для продолжения посевов.
В старину прихаживали в церковь, служивали молебны
святому пророку Иеремии и потом выходили в посев.
Вступая в поле, засевальщики молятся на все три стороны,
кроме северной, бросают на каждую сторону по горсти
жита с низкими поклонами. И потом уже засевают.
На Еремея по ранней росе иди на посев.
Рожь сеют мужчины, а овес, горох и яровые - бабы (вологодская).
Начало широкого хода весенних полевых работ,
время пахоты и сева.
На Еремея непогода - всю зиму промаешься.
На Еремея - и ленивая соха в поле выезжает.
Если накануне солнце взошло ясно, то быть и всему лету ясным.
Если еловые почки распускаются рано и скоро, то не должно
медлить с посевом, а в противном случае - не спешить.
Не радей большому посеву, а радей хорошему урожаю.
Рой в глубь пласта - будет рожь густа.
Весной пролежишь - зимой с сумой побежишь.
Запрягай коня в соху, выезжай на посев.
Еремей, Еремей, про посевы разумей!
Кто на ниве потеет, тот и хлеб имеет.
Выбрать дату из календаря
Выбрать дату в Мае
Приметы на 15 мая


Народные приметы 15 мая

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 15 мая.(Пятнадцатое мая).
Борисов день Соловьиный праздник
С этого дня начинают петь соловьи. Соловей
запел - весна на убыль пошла, а лето на прибавку.
Соловей поет всю ночь - будет солнечный день.
Соловей запел на голые деревья - неурожай на
садовину. Соловей запел - вода на убыль пошла,
можно начинать посевную. Обычно перед посевом
произносили краткую молитву, а во время самого
сева молчали. Если соговья услышишь раньше кукушки -
счастливо проведешь лето. Сев в этот день полагалось
заканчивать: "Не отсеялся на Бориса - с бориса и сам боронися".
И еще одно прозвище есть у этого дня: "барыш-день".
Это значит, если вам сегодня удастся что-то выгодно
продать - весь год с барышом будете.
Выбрать дату из календаря
Выбрать дату в Мае
Приметы на 16 мая


Народные приметы 16 мая

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 16 мая.(Шестнадцатое мая).
Марфа - зеленые щи Мавра Молочная
Соловьи запели перед Маврой - весна зацветет дружно.
Коровы прибавляют молока. На Руси начинали варить
щи не из квашеной капусты, а из свежей зелени (щавеля,
лебеды, сныти, крапивы). В зеленые щи врапиву ищи.
У коровы молоко - на языке. Коровы с выпаса ходят
сытые - молока прибавляется, поэтому Мавру еще
называют "молочницей". И хозяйке легко, коль на
столе молоко. В эти дни зацветает
черемуха - наступают "черемуховые" холода.
Выбрать дату из календаря
Выбрать дату в Мае
Приметы на 17 мая


Народные приметы 17 мая

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 17 мая.(Семнадцатое мая).
День Баклушников
Обучали свою смену те, которые умели "Бить БАКЛУХи",
чтобы не пропал такой Дар. Сейчас "бить баклуши"
понимается как постыдное неделание. Ранее к битью баклуш
(заготовок для деревянных ложек) допускали лишь видящих
ауры людей. Для конкретного ребёнка подбирали дерево
нужной породы и с определённой части дерева, на нужной высоте,
с нужной стороны вырезали чурочку для восстановления аурального,
а значит и плотиевого здоровья.
Из чурбанов набивали баклуши и вырезали ложки. Вырезать
грамотно ложку было легче, чем подобрать нужный чурбан.
И это слово сегодня иsвращено, ведь "ЧУР" - это Предок.
"Чур меня" означает буквально - "Предок, храни меня".
Выбрать дату из календаря
Выбрать дату в Мае
Приметы на 18 мая


Народные приметы 18 мая

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 18 мая.(Восемнадцатое мая).
Ирина Рассадница
На Ирину худая трава из поля вон (выжигают в полях траву).
Капустную рассаду пересаживают на гряды с приговором:
Не будь голенаста, будь пузаста; не будь пустая, будь тугая;
не будь красна, будь вкусна; не будь стара, будь молода;
не будь мала, будь велика! При посадке рассады не едят
хлеба, чтобы куры капусту не выклевали. Очень важно:
сажать овощи должны исключительно женщины. Если за это дело
возьмется мужчина - они зацветцт и плодов не дадут.
С Ирины начинали сеять поздний огурец.
Выбрать дату из календаря
Выбрать дату в Мае
Приметы на 19 мая


Народные приметы 19 мая

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 19 мая.(Девятнадцатое мая).
Росенник
Большая роса - к урожаю огурцов. Ясный день - обилие в этот год
огурцов. Большая роса утром - к хорошей погоде, нет росы - к дождю.
И репу, и горох не сей подле дорог. Сеять горох - не такое простое
дело, как может зокахаться на первый взгляд. Делать это нужно на
сырой земле, на закате солнца, при ущербной луне. А еще - ветер
учитывать, ведь при северном ветре вырастет посеянный горох
жестким, а при западном и юго-западном - мелким и червивым.
Сеять горох нужно обязательно на закате солнца для того, чтоб
воробьи того не видели. В этот день сеяли также бобы, тыкву.
С Иова начало утренних рос, а с Николы (22 мая) двенадцать заморозков.
Выбрать дату из календаря
Выбрать дату в Мае
Приметы на 20 мая


Народные приметы 20 мая

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 20 мая.(Двадцатое мая).
Купальница
Прогоняют в этот день лошадей во речной воде. С утра полные
ведра воды выставляют на мостки, а в полдень окатываются
согретой солнцем водой. Жаркое время сева.
Надобно времени не упустить, да и силы не растерять.
Выбрать дату из календаря
Выбрать дату в Мае
Приметы на 21 мая


Народные приметы 21 мая

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 21 мая.(Двадцать первое мая).
Иван Богослов Пшеничник
Пришел Иван-пшеничник, выгоняй кобылицу, паши. А странники,
нищие, по обычаю, поклонившись пахотной полосе, к хозяйке в
дом идут. Накормит, напоит хозяйка пришлых, а те ей добрых
всходов пожелают.
На Арсеньев день - засевай пшеницу.
Выбрать дату из календаря
Выбрать дату в Мае
Приметы на 22 мая


Народные приметы 22 мая

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 22 мая.(Двадцать второе мая).
Николин день
Николай Угодник - это один из наиболее крупных "народных святых",
про которого крестьяне говорили,
что "нет за мужика поборника супротив Николая".
Ему посвящены два праздника: 22 мая-вешний и 19 декабря-зимний (осенний).
Николин день - важнейшая аграрная дата. Крестьяне считали Николу
Вешнего покровителем лошадей и заказывало в этот день
молебны с водосвятием, чтобы святой Никола уберег
коней от волков и медведей и даровал табунам здоровье.
Праздник конюхов. Запасают (начинают пасти) коней - май лошадь
откормит. Никола-вешний хороводы водит, травой кормит, крестьянину
велит ни свет ни заря подниматься, чтобы май пашню не сманил
к полынь-куколи, к семени сорному.
Так что русский народный календарь велит:
"До Николы крепись, хоть разопнись, а с Николы - живи, не тужи."
Никола-вешний откармливает скотину травой, он "с возом", то есть с кормом.
Дождь на Николу почитался, как великая Божья милость.
Дети радостно встречали дождь: "Дождик, дождик, пуще, лей, лей
гуще, всей животинке, травке-муравке зеленый лужок."
На Николу-вешнего предназначалось картофель садить:
"Картофель посади, дня не упусти."
А еще верят крестьяне: "Попроси Николу, а он Спасу скажет".
Так что слыл Никола еще и заступником доли крестьянской.
Он же покровитель мореплавателей и путешествующих.
Выбрать дату из календаря
Выбрать дату в Мае
Приметы на 23 мая


Народные приметы 23 мая

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 23 мая.(Двадцать третье мая).
День Симона Земля-именница
Заповедь для всех - пахать грех!
В этот день не берутся ни за какую
земляную работу, не пашут, не боронят,
не роют… Должно, дескать, землице отдохнуть.
Ходят по полям и лесам, собирая травы,
обладающие целительной силой.
Бабкам-ведуньям приспело время к болоту идти,
коренья глядеть - не налились ли?
Выбрать дату из календаря
Выбрать дату в Мае
Приметы на 24 мая


Народные приметы 24 мая

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 24 мая.(Двадцать четвертое мая).
Мокий мокрый
В этот день о лете гадали:
"Солнечный восход багрян, лето с грозами идет."
А когда на Мокия было мокро, и лето, считали, будет мокрым.
Считалось, что сеять в этот день горох нельзя, иначе градом побьет.
Цветет незабудка.
В поле чисто. Душе передается покой и земная красота.
Если на Мокия поземный туман, образовавшийся вечером,
расходится до восхода солнца, близится ненастье.
Выбрать дату из календаря
Выбрать дату в Мае
Приметы на 25 мая


Народные приметы 25 мая

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 25 мая.(Двадцать пятое мая).
Рябиновка
Зацветает рябина. Рожденная в этот день
надевала красный сарафан. Она слыла
доброй хозяйкой, была голосистой, вела хороводы.
Заклинали у рябин избу от молнии,
от пожарного лета.
Если в этот день "утро в красном кафтане", т.е.
ясная утренняя заря, то это к жаркому, пожарному лету.
Выбрать дату из календаря
Выбрать дату в Мае
Приметы на 26 мая


Народные приметы 26 мая

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 26 мая.(Двадцать шестое мая).
Лукерья Комарница
Комар покоя не дает - вечером со двора гонит.
Пастуху заботы прибывает.
Если в этот день появляются комары,
то летом ягоды родятся в большом изобилии.
Появились комары - пора сеять рожь.
Много комаров - к хорошему овсу.
На Лукерью часто летают стрижи и ласточки - к теплу.
Выбрать дату из календаря
Выбрать дату в Мае
Приметы на 27 мая


Народные приметы 27 мая

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 27 мая.(Двадцать седьмое мая).
Сидор Огуречник
Славен был Сидор северными ветрами, не отпускал он
их от себя. Заморозки ходили по земле до этого дня.
Про сивера-холода бывало сказывали:
"Не плошай, сей, поспешай!"
"Кафтан на пахотной полосе - хлеб добрый уродится."
Считалось, что в этот день следует сажать огурцы.
Примечали: день ясный - будет хороший урожай огурцов.
Ранние ласточки - к счастливогму году.
Ласточки летают высоко - к вёдру.
На Сидора сиверко - и все лето таково.
Холодно на Сидора - все лето холдное.
До Сидоров заморозки бьют. Если весь день будет ясный,
будет хороший урожай огурцов; если утро холодное и пасмурное,
но прояснится к вечеру - посеянные в этот день огурцы будут нехороши,
а поздних будет урожай. На Сидора сеять ранние огурцы и лен,
но если пыль, подобная перьям, висит на ивах или падает с них,
не сеять льна.
На Сидора - первый посев льна.
Как кукушка закукует - первый посев льна.
Выбрать дату из календаря
Выбрать дату в Мае
Приметы на 28 мая


Народные приметы 28 мая

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 28 мая.(Двадцать восьмое мая).
Пахом Бокогрей
Миновали Сидоры, отстали сиверы.
Запахло теплом - пришел Пахом.
С Пахомия устанавливается совершенно летняя погода.
Приметы на этот день:
Пахом-бокогрей - досевай пшеницу скорей.
На Пахома тепло - все лето теплое.
Солнце на Пахома сильнее греет, дает рост посеву.
С Пахомия сеют поздние овес и пшеницу.
На Пахома сеют ячмень.
Можжевельник зацветет - пора ячмень сеять.
Ячмень меют, пока цветет калина.
Пахом овес пускает в рост.
Выбрать дату из календаря
Выбрать дату в Мае
Приметы на 29 мая


Народные приметы 29 мая

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 29 мая.(Двадцать девятое мая).
Федор Житник
Крестьяне говорили: "У Житника забота - ячменное поле заборонить".
На Федора непременно надо сеять жито.
Выбрать дату из календаря
Выбрать дату в Мае
Приметы на 30 мая


Народные приметы 30 мая

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 30 мая.(Тридцатое мая).
Андрон - с дождем. Евдокия.
Евдокия. Какова Евдокия - таково лето.
На Евдокию-свистунью ветры свистят.
Народившаяся в дождливую Евдокию луна - к мокрому лету,
а если еще дует севернй ветер - к холодному лету.
Заклинают, чтобы открыл сторож Андрон небесные врата,
чтобы пролились дожди на зерно, что в землю легло.
Выбрать дату из календаря
Выбрать дату в Мае
Приметы на 31 мая


Народные приметы 31 мая

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 31 мая.(Тридцать первое мая).
Федотов день
Улетала, по народному поверью, душа рожденного
в этот день к дубу. И, как птица, искала она дупло-гнездо.
С той поры жизнь дерева была, мол, заговоренной.
Не один век дуб могучими корнями держался за землю.
Из рода в род передавалось преданье о том человеке,
кто дуб посадил. А рожденный на Федота приходил к дереву,
подолгу сиживал под его ветвями. От дуба брала его жизнь силу.
А душа, мол, зрела - у сердцевины дерева.
Коли на Федота на дубу макушка с опушкой,
то будешь мерить овес кадушкой.
Придет Федот - последний дубовый листок развернет.
Выбрать дату из календаря
Выбрать дату в Мае
Приметы на 1 июня


Народные приметы 1 июня

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 1 июня.(Первое июня).
Иван Долгий.
Если первые два дня июня льет дождь - весь месяц сухой.
Идет дождь - несет рожь.
На Ивана Долгого продолжают сажать огурцы.
После Ивана не надо жупана.
Идет дождь - несет рожь.
Если первые два дня июня льет дождь - весь месяц сухой.
Садовые ноготки к дождю закрывают цветки.
Цветы сильно пахнут - перед дождем.
Петухи распевают - скоро дождь.
Чем в сухую погоду сеять, лучше пусть в мешке постоит.
В начале июня весна потом умывается, честному народу в пояс
кланяется, на красно лето из-под белой ручки глядит.
В июне солнце высоко - с утра до вечера далеко.
Красноперка в начале лета начинает брать хлебные насадки.
Раки выходят на берег - перед ненастьем и дождем.
Выбрать дату из календаря
Выбрать дату в Июне
Приметы на 2 июня


Народные приметы 2 июня

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 2 июня.(Второе июня).
Огуречник.Фалалей Грядочник
Пришел Фалалей - досевай огурцы скорей.
Был обычай огурцы сажать скрытно.
В этот день досевали огурцы на гряды в открытую землю.
И уж коли лягушки расквакаются, то непременно огурцов наквакают.
Примутся за рост огуречные плети.
В европейской части России завершали посадку овощных
культур, в том числе огурцов.
В Рязанской губернии начинали сажать огурцы.
Там эти дни известны под именем огуречников.
К урожаю огурцов - множество шишек на елях.
Пчелы перед дождем особо сердито жалят.
Выбрать дату из календаря
Выбрать дату в Июне
Приметы на 3 июня


Народные приметы 3 июня

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 3 июня.(Третье июня).
Елена Леносейка
Олёна-льносейка длинные льны растит.
Когда девки сеяли лен, то приговаривали:
"Зародися, мой льнище, И долог, и тонок!
Золотое коренье, серебряное семя!"
Девки в этот день волосы не заплетали.
Было поверье, что волосы станут длиннее,
долгими, светлыми, как лен, ежели их Алена-льносейка тронет.
А когда солнце заходило, то девицы сходились у трех дорог.
Был обычай плести и трепать будто бы уродившийся ленок.
Старательно творили девушки обряд, выбивали будто бы
серебряное семя изо льна, кудель сучили. Да все понарошку.
Но с тайной надеждой, что Алена-льносейка углядит старание,
позаботится о судьбе девичьей.
Закончат сев хлебов - сеют лен и коноплю.
Если в Еленин день ненастье, осень будет ненастная.
Кукушка закуковала, рябина зацвела, на дубе почки
почти раскрываются - пора сеять лен (пензенская, симбирская).
Хорошо рябина цветет - к урожаю льна.
Лен сей при теплом ветре после полудня.
Посеешь при северном - вырастет жестким.
Сеян лён у семьи Алён.
Посеешь лён на Олёну - будут длинные льны.
Выбрать дату из календаря
Выбрать дату в Июне
Приметы на 4 июня


Народные приметы 4 июня

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 4 июня.(Четвертое июня).
Василиск.Соловьиный день
Коли соберешься пахать, сеять,
какое дело начинать - погоди, отложи на завтра.
А то куколь да полынь уродится, к избе сухота
сухотучая прилучится.
Следует уделить особое внимание василькам.
На засеянном рожью поле они воспринимаются
как сорняк, но, собранные с любовью, могут
принести большую пользу человеку
Выбрать дату из календаря
Выбрать дату в Июне
Приметы на 5 июня


Народные приметы 5 июня

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 5 июня.(Пятое июня).
Конопляник.Леонтий Огуречник
В старину конопляное масло часто выручало
деревенского жителя. Сдабривая им каши,
макая черный хлеб в конопляное масло,
наши предки надеялись в июньском бесхлебном
времени не дать болезням привиться к желудку.
Прежде коноплю растили, убирали, обрабатывали
под стать льну. Посконь, грубые ткани ткали из
конопляных волокон. Грубая ткань из конопли
хранила овощи, зерно от тления, от замерзания.
Ею укрывали в погребах картофель. Посконный холст -
крепче и для здоровья ценен.
Невеяный хлеб - не голод, а посконная рубаха - не тягота.
Так что 5 июня "посеешь с крошечку, а вырастет с лукошечку".
Такова, мол, конопля, спорая, неприхотливая.
Выбрать дату из календаря
Выбрать дату в Июне
Приметы на 6 июня


Народные приметы 6 июня

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 6 июня.(Шестое июня).
Симон Столпник
Шиповник цветет - румянец года ведет.
Издревле целебные свойства шиповника были ведомы.
Потолченные лепестки шиповника врачуют раны,
вытягивают костную ломоту из тела.

Мед, сваренный на лепестках шиповника,
укрепляет силы, чистит кровь.
Но в стародавние времена к зацветшему кусту
приходили, чтобы избыть горечи, успокоить свое сознание.
Едва распускал шиповник цветы, как старая бабка
усаживала ребятишек и сказывала им у розового куста
байки, чтобы переполохи, неспокойствия, что порой по
ночам мучат детей, отступали. Заговаривая байками ребятишек,
старая бабка ведала, что они переймут целительные запахи и в
сумерках спокоен будет всякий.
Девушки верили, что ежели коснуться лепестками шиповника лица,
то лицо станет нежным, светлым.
Выбрать дату из календаря
Выбрать дату в Июне
Приметы на 7 июня


Народные приметы 7 июня

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 7 июня.(Седьмое июня).
Иванов день.Ферапонт - худые росы
Скотину выгоняли в этот день на поскотину после
того, как роса сойдет. Медовая роса сладкая,
пагубная для скотины.
В стремлении отвести злую напасть крестьяне
обращались к Ивану Крестителю, просили его заступничества.
Выпала медовая роса - моровая на скотину пошла.
Медовая роса ржавами ведает, сладко стелется да больно выедает.
В этот период начинался сбор некоторых лекарственных трав.
"Травы и коренья клади под Иванову росу".
Без росы и травы не растет. Коли роса - конопли полоса.
Большая роса - к урожаю льна и конопли.
Одновременно замечают и другое: с Иванова дня пошли медвяные росы (вредные),
от Фенапонтовой росы и трава ржавеет.
Однако за этими росами признается и целебная сила.
Начинали сбор некоторых лекарственных растений.
На Иванов день начало позднего посева яровых хлебов.
Поздний расцвет рябины - к долгой осени.
Когда бывает большой цвет на рябине,
тогда надеются на хороший налив овса.
Кое-где в Иванов день производится главная посадка капусты.
Выбрать дату из календаря
Выбрать дату в Июне
Приметы на 8 июня


Народные приметы 8 июня

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 8 июня.(Восьмое июня).
Карп-карполов
На Карпа хорошо коропы (карпы) ловятся.
Горшки из-под молока оставляли под цветущими
кустами шиповника. Избывала землица стояние из посуды,
духоту.
На воле держали горшки, чтобы молоко не скисло.
Да не худо было и человеку, которого худоба одолевала,
подышать в этот день у цветущего шиповника.
Выбрать дату из календаря
Выбрать дату в Июне
Приметы на 9 июня


Народные приметы 9 июня

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 9 июня.(Девятое июня).
День Федоры
Федора на язык колючая.
Федора, мол, разнесет по деревне скоро, в какой избе нелады.
Так что поболтать в этот день бабы у колодцев не останавливались.
Ссор не начинали.
Посудачить можно было и в другой денечек,
а в этот день, мол, Федора за углом норовит узнать о худом.
На Федору не выноси из избы сору.
Выбрать дату из календаря
Выбрать дату в Июне
Приметы на 10 июня


Народные приметы 10 июня

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 10 июня.(Десятое июня).
Никита Гусятник
Святой Никита в народе почитается стражем гусей.
В этот день полудницы водят хороводы.
Золотые облачка летают над землей.
В это время начинает колосится рожь.
Росинки - на доброе колошение.
Родить на хлебной ниве - к легким родам,
к здоровому дитю. От всех болезней - самой бабе на пользу.
Если тихий день - жди хорошего урожая.
Выбрать дату из календаря
Выбрать дату в Июне
Приметы на 11 июня


Народные приметы 11 июня

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 11 июня.(Одинадцатое июня).
Федосья Колосяница
Пришла Федосья - во ржи колосья.
Озимые хлеба колос выметают.
Июнь назвали еще и скопидомом.
Мол, он урожай копит.
В это время прыгать и скакать было нельзя:
земля была "тяжела", а когда заколосились хлеба,
молодежь отправлялась в поле величать рожь:
"Расти, расти, трава, к лесу, а рожь к овину".
Крестьяне начинают понемногу подкармливать хлебом коров,
чтобы прибавлялись удои.
Вёдро над хлебной нивой - к скорой спелости.
Но на закате чудится, что зелены всходят над землей звезды.
В этот день сажают бобы.
Колосится рожь - много грибов найдешь.
Этот день считали и одним из самых несчастных в году:
"День святой Федосьи стоит один всех понедельников".
Выбрать дату из календаря
Выбрать дату в Июне
Приметы на 12 июня


Народные приметы 12 июня

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 12 июня.(Двенадцатое июня).
Змеевик
Приходит пора змеиных свадеб.
Не ходи в этот день в травы, не тревожь лесные чащи.
Не пытай судьбы.
Бывает, что кошка на змеевика из дома пропадает.
Охраняет, мол, мурлыка домочадцев.
И когда чует, что близко змея от порога,
кошка на злыдню нападает.
Какой та схватка бывает - не приведи Господи увидеть. Загрызает кошка змею.
Но сильная змея изловчается и жалит животное.
Уползает кошка в травы. Роет лапой и достает из земли целительный корень.
В старину вытопленное из убитой змеи сало служило
целительным средством от рожистых воспалений.
Змеиную шкуру тоже прикладывали к болящему,
изведенному, нарывами телу.
Выбрать дату из календаря
Выбрать дату в Июне
Приметы на 13 июня


Народные приметы 13 июня

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 13 июня.(Тринадцатое июня).
Еремей Распрягальник.
Пришел севу край - коня распрягай.
Вот и упряжь износилась, и конь подустал.
Именно в этот день надо было покончить посев:
"Всякий Еремей про себя разумей: когда сеять,
когда жать, когда в скирды убирать".
Зацветает малина. И, опустив сетево,
катаются пахари по росе, изымают надсаду великую, страдную.
Сильная роса - к ясному дню.
Нет росы вечером - жди на другой день дождя.
Роса скоро высыхает - к дождю.
Если капельки росы печатаются по листу,
а висят на кончиках листа, травы - жди дождя.
Чем обильнее роса ввечеру, тем на завтра - жарче.
Выбрать дату из календаря
Выбрать дату в Июне
Приметы на 14 июня


Народные приметы 14 июня

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 14 июня.(Четырнадцатое июня).
Устинов день.
Мужик Устин между маем и июнем перегораживает.
Красное утро на Устина - красный налив ржи.
Пасмурное утро на Устина - к урожаю яри.
Было поверье, что коли кто за тобой
вьюном ходит, а тебе это не в радость,
то надо сорвать ветку ивы и воткнуть ее между
своим следом и тем, нелюбым тебе.
Когда скворец начинает обучать своих детей летанию,
гречу надо сеять.
Если передние лапки у Божьих коровок косматы -
раннюю гречиху сей, средние лохматы - сей среднюю,
а когда задние - сей позднюю гречиху.
На Устина не городи тына.
Если живешь не на небе, заботься сам о хлебе.
Выбрать дату из календаря
Выбрать дату в Июне
Приметы на 15 июня


Народные приметы 15 июня

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 15 июня.(Пятнадцатое июня).
Никифор. Вьюн зеленый.
Из цветка-вьюнка сплетали девушки венки,
на счастье, на суженых своих.
Мыслями светлыми плели свое будущее.
Выбрать дату из календаря
Выбрать дату в Июне
Приметы на 16 июня


Народные приметы 16 июня

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 16 июня.(Шеснадцатое июня).
Лукьян Ветреник
По ветрам примечают крестьяне об урожае:
Ветер с полудня поднимется - яровое за рост примется.
Сиверок на Лукьяна - зальет рожь по осени дождями.
Но опасен в сей день ветер с востока наносными болеsнями.
От хозяина пахнет ветром, а от хозяйки - дымом.
если хочешь рыть колодезь в этот день, опрокинь на землю
сковороду и по сырости ее узнаешь, есть ли вода близко.
Дождь идет весь день - много грибов.
Выбрать дату из календаря
Выбрать дату в Июне
Приметы на 17 июня


Народные приметы 17 июня

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 17 июня.(Семнадцатое июня).
Митрофанов день
В родительскую субботу приходят на кладбища,
украшают могилы, поминают с молитвой усопших.
На Митрофана окликают ветер. Просят его пригнать дожди благодатные.
Ветер на Митрофана подует с гнилого угла - жди ненастья.
Ветер, он все скажет, но спрашивай, не торопи.
Он пока до тебя долетел - семь рек выпил,
семь воронов позади себя оставил, будто семь листьев,
деревом оброненных.
С Митрофания сей лен.
В Смоленской губернии гречиху сеют,
когда земляника в поле начинает краснеть.
Гречиха любит, чтобы ее сеяли в сухую и пыльную или песчаную
землю, и боится морозов. Гречиху должно сеять в самое полнолуние.
Начинают вывозить навоз на паровое поле.
Выбрать дату из календаря
Выбрать дату в Июне
Приметы на 18 июня


Народные приметы 18 июня

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 18 июня.(Восемнадцатое июня).
Дорофеев день
Ранний сенокос.
Если погода теплая и ясная - зерно будет крупное.
Дорофей гадал по ветру и по воде.
Он водил к лесному ключу, размыкал надсаду, утворял в душе веру.
Дорофея просят сон дать, к солнцу - о загаданном сказать.
День Волхва-Дорофея - Утро вечера мудрее.
Выбрать дату из календаря
Выбрать дату в Июне
Приметы на 19 июня


Народные приметы 19 июня

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 19 июня.(Девятнадцатое июня).
Лавривон
На Лавривона с поля сорняки тяни.
Но и траву сорную полоть надобно было, ведая, на ущербе
ли месяц стоит. На полную луну полоть бесполезно.
Сорняки скоро опять рост возьмут.
Сорняк в поле оставишь - урожай удавишь.
Осот да лебеда - для посевов беда.
Выбрать дату из календаря
Выбрать дату в Июне
Приметы на 20 июня


Народные приметы 20 июня

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 20 июня.(Двадцатое июня).
Федот Урожайник
Заботы о хлебной ниве не оставляли крестьянина.
Тощее зерно в колосе тяжелой надсадой ложилось
на думы земледельцев.
К тощему наливу был и дождь на Федота.
Если погода теплая и ясная - зерно будет крупное.
Федот тепло дает - рожь в золото ведет.
Выбрать дату из календаря
Выбрать дату в Июне
Приметы на 21 июня


Народные приметы 21 июня

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 21 июня.(Двадцать первое июня).
Федор Стратилат.Колодезник
Стратилатовы росы почитались за вещие.
Они предвещали хорошие льны, большие конопли.
Федор Стратилат грозами богат.
Где по зорям первый пар (туман) ложится, там копай колодец.
В стародавние времена ходили копатели колодцев
от деревни к деревне. Ведали они тайнами, где воду искать,
чтобы чиста была и от всякого сглаза спасала. Удивительные это были люди - колодезники!
Колодезник мог лечь на землю, полежать минуты три и совершенно
точно сказать, в какую сторону копать мелиоративную канавку -
хотя на глаз уклон местности нипочем не заметить.
Если во время грозы слышатся раскаты грома - жди затяжного ненастья.
Стратилат грозами богат: гром поутру - не к добру - мужик с сеном не уберется,
сеногной погноит.
Стратилатовы грозы вещие: большие росы к хорошим льнам, да большой конопле.
Если на Стратилата большие росы, лето, будь хоть сухое, даст урожай хороший.
С Феодора дня пошли навозница (вывозка навоза на пары). На Феодора Стратилата
колодцы рой. Колодезники с вечера под этот день кладут сковороды на места,
назначенные для колодезей. На другое утро, при солнечном восходе они снимают
их и по отпотевшей сковороде узнают, где есть вода: сковорода, покрытая водяными
струями, указывает на обильные водяные запасы; сковорода, слегка отпотевшая,
обещает маловодный колодезь; сковорода, совершенно сухая, ничего не обещает
хорошего; сковорода, облитая дождем, предвещает все невыгоды их летних занятий.
Начало сильной жары. Начинали уборку ржи. Коли на Казанскую (на летние Прокопы)
черника поспевает, поспела и рожь. Около Прокопьева дня сено собирают в валы,
потом копнить, а из копен складывать зароды.
Выбрать дату из календаря
Выбрать дату в Июне
Приметы на 22 июня


Народные приметы 22 июня

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 22 июня.(Двадцать второе июня).
Кирилл Солоноворот
Кирилл Александрийский. Солнцеворот.
Астрономическое начало лета, день летнего
солнцестояния. На Кирилу - конец весне, почин лету.
На Кирилу отдает солнышко земле всю силу.
Поспевает земляника.
Земляника красна - сеять овес напрасно.
На Кирилу наступает время косить да сено сушить.
По народному поверью, на Кирилла отдает земля солнышку силу.
Выбрать дату из календаря
Выбрать дату в Июне
Приметы на 23 июня


Народные приметы 23 июня

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 23 июня.(Двадцать третье июня).
Тимофей Знаменный
В день Тимофея бывают разные знамения.
Стонет мать - сыра земля в этот день - к пожару.
Распускает Тимофей призраки. Гонят эти призраки
вороньи стаи к деревне. К сердцам крестьян подступает
тревога. Не пробежал бы по хлебной ниве огонь ненасытный.
А коли засуха летом - то в этот день добра не жди.
Счастливо то село, где ни одному человеку ничего не привидится в этот день.
Выбрать дату из календаря
Выбрать дату в Июне
Приметы на 24 июня


Народные приметы 24 июня

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 24 июня.(Двадцать четвертое июня).
День Варфоломея
В этот день - не рви травы.
Сходится сила неведомая, по травам катается в полдень.
Делит между собой уделы: кому во сенях хомуты да вожжи
спутывать, кому травы ядовитым жаром полнить,
кому во колодце ребеночком рыдать, род людской пугать.
Выбрать дату из календаря
Выбрать дату в Июне
Приметы на 25 июня


Народные приметы 25 июня

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 25 июня.(Двадцать пятое июня).
Петр Поворот
Солнце с Петра укорачивает ход.
Начало прополки хлебов.
Коли в Петров день красное лето - зеленый покос,
а коли дождь - покос мокрый.
Солнце идет на зиму, а лето на жару.
Запоздалый капустрик: последний посев огурцов
и посадка рассады капусты.
Последний сев поздней гречи.
Выбрать дату из календаря
Выбрать дату в Июне
Приметы на 26 июня


Народные приметы 26 июня

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 26 июня.(Двадцать шестое июня).
Акулина - задери хвосты.Гречишница
Гречиху сеют в ясную погоду. Гречиху сей либо за неделю до Акулины,
либо неделю спустя. Появление слепней, овода.
С Акулины и до половины июля скот от жары и овода бесится.
Кто будет сажать огурцы в этот день, пусть не ждет сочных, зеленых
(Новгородская губ.). На севере России коноплю сеют после Окулинина дня.
Начало Петровского поста. Раньше было принято в этот день варить
кашу для нищих из прошлогодней крупы. После трапезы они благодарили хозяев:
"Спасибо вам, хозяин с хозяюшкой, со малыми детками и со всем честным народом
- на хлебе, на соли, на богатой каше! Уроди Боже вам, православным, гречи без
счету. Без хлеба и каши ни во что и труды наши".
Выбрать дату из календаря
Выбрать дату в Июне
Приметы на 27 июня


Народные приметы 27 июня

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 27 июня.(Двадцать седьмое июня).
День Елисея.
Крапиву, когда не было дождя, заклинали.
Секли на дождь. Избывали влагу из жгучей травы,
думая, что ожжет она небесную высь, и та - отступит,
даст волю дождям.
В этот день освящают всякую новую одежду, чтобы,
она не принесла несчастий своему хозяину. То же касается
и вещей, бывших в употреблении.
Всякая вещь несет в себе энергию того, кто ее сшил,
продал, носил до вас. Иногда наш организм откликается
на эту энергию благодарно, и тогда, надев обнову,
вы чувствуете себя легко и свободно.
А иногда вещь кажется нам неуютной, чужой и носить ее никак не хочется.
Чтобы заменить энергию вещи своей собственной,
перед тем как надеть в первый раз, ее необходимо освятить.
Конечно, вещи мы покупаем не накануне этого дня,
а круглый год, и было бы глупо освящать то, что вы и так уже
достаточно долго носите. Освящают все то, что вы купили после
Нового года и надевали не более трех раз, а также те вещи,
в которых вы почему-либо чувствуете себя неуютно.
Выбрать дату из календаря
Выбрать дату в Июне
Приметы на 28 июня


Народные приметы 28 июня

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 28 июня.(Двадцать восьмое июня).
День Фита. Амос
Модесту молятся на случай падежа скота.
Пришел Амос - пошел в рост и овес.
На Фита, коли хлеб в росте, - прясла ставят.
Охраняют от скотины поле, а скотину от сочной зелени.
А то и беда, бывает, к хлеву подступает.
Вздует Пеструху, отъевшуюся на хлебном поле,
и уж после на ноги скотину не поднять.
Дождь на Фита - плохо для жита.
Выбрать дату из календаря
Выбрать дату в Июне
Приметы на 29 июня


Народные приметы 29 июня

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 29 июня.(Двадцать девятое июня).
Тихон Утишитель
На Тихона солнце идет тише.
В этот день устраивали пир для работников, которые унавоживали поля.
" Где лишняя навоза колыжка, там лишняя хлеба коврижка."
"Дай Земле навоз, а Коням - овес".
И солнце тише идет, и птица в этот день не поет.
У земли за год самый тихий ход.
К святому Тихону на Руси обращались за помощью при зубной боли.
Выбрать дату из календаря
Выбрать дату в Июне
Приметы на 30 июня


Народные приметы 30 июня

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 30 июня.(Тридцатое июня).
Мануил Солнцестой
В этот день солнце застаивается, т.е. медлит в зените.
Начинается бурный рост растительности.
По омутам распускаются белые кувшинки.
Если в июне частые зарницы - будет хороший урожай.
В старину по всей Руси в этот день шумели ярмарочные гулянья.
Выбрать дату из календаря
Выбрать дату в Июне
Приметы на 01 июля


Народные приметы 1 июля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 1 июля.(Первое июля).
Ярилин день
К этому дню приурочивали ярмарки-торжки.
Праздник сопровождался кулачными боями, песнями, плясками.
Ярила - добрый молодец, на белом коне разъезжает по всей
Руси великой: на русых кудрях венок, во левой руке пучок ржи,
в правой - палица. Взмахнет Ярила рожью - нивы тучнеют,
хлеба колосятся; палицей взмахнет - громы гремят, дожди льют.
Куда конь ступит - шелкова трава стелется с цветами лазоревыми.
Из старины идут поверья. Мол, в полдень на макушке лета,
коли заплести в круг березы ветки, да не молоденькие,
а крепкие, вызимовавшие, то через этот круг, встав у речной низины,
можно увидеть любимых, незнамо где приклонимых.
Уходили на поле битвы, которое в старину "полем чести" звалось,
со всей Руси на защиту родной земли - мужья, братья, женихи.
Не всем было суждено вернуться в отчий дом. И непришедших,
затерянных в дальней дали, о которых сердца женщин тосковали, можно было,
по народному поверью, увидеть, мысленно укрыть травами, осенить рукой.
Выбрать дату из календаря
Выбрать дату в Июле
Приметы на 2 июля


Народные приметы 2 июля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 2 июля.(Второе июля).
Зосим и Савватей Пчельники
Зосима - пчелы меда запасают.
Пчелы летят к своим ульям - скоро дождь.
Перед засухой пчелы становятся злее,
чаще жалят.
Пчелы сидят на стенках улья - к сильной жаре.
Рой роится - Зосим-Савва веселится.
Что у пчелы в соту - то Зосим и Савва дали.
Выбрать дату из календаря
Выбрать дату в Июле
Приметы на 3 июля


Народные приметы 3 июля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 3 июля.(Третье июля).
Мефодий Перепелятник
В этот день была такая проверенная временем примета:
"Если на Мефодия -дождь, то будет идти сорок дней".
Наблюдали за пауками. Если в этот день паук не
раскидывает сети - будет дождь или буря.
Паук снова плетет паутину - перемена погоды к лучшему.
А вообще этот день или следующий обычно бывает грозовой.
"Как наладится дождь, то мать-рожь повалит, горох отяжелит;
вечерами станет мглисто, зябко да комаристо".
Всходит поздний картофель.
Белого перепела увидеть - на счастье.
Выбрать дату из календаря
Выбрать дату в Июле
Приметы на 4 июля


Народные приметы 4 июля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 4 июля.(Четвертое июля).
Терентий
Зацветает липа (ранний срок 27 июня, поздний - 18июля).
Чай из цветов липы
Липа зацветает. И тут уже ребятишки не плошают.
Липового цвета надо успеть собрать.
В зимнем-то чае вспоминается месяц летний.
Особирывают липовый цвет ребятишки в малые короба,
туеса. Липа лепестками чиста. И сквозят они на свету,
что невесомая золотистая завеса. И парит над огородами
сладкий дух. Сквозят лепестки липы на свету,
под стать золотистой завесе дерево.
Выбрать дату из календаря
Выбрать дату в Июле
Приметы на 5 июля


Народные приметы 5 июля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 5 июля.(Пятое июля).
Ульян и Ульяна
Повсюду узорчато. Голубые колокольчики, белые ромашки,
золотистые лютики, малиновые остроконечные шапки иван-чая,
красные шашечки вьюнков...
Ульян кличет у полян, а Ульяна у реки ходит, глядится в речное
зеркало. Стряхнет с себя Ульяна июльское колдовство -
к Ульяну заторопится. А его жаркие травы к реке приведут.
Эхо манит.
Ульяна кличет Ульяна, Ульян кличет Ульяну.
Ульян Ульяне в лицо не глянет.
Выбрать дату из календаря
Выбрать дату в Июле
Приметы на 6 июля


Народные приметы 6 июля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 6 июля.(Шестое июля).
Аграфена Купальница Канун Праздника Ивана Купалы
Cпозаранку тщательно парились в банях, детей водили
ополаскивать к чистым родникам, затем, добротно позавтракав,
шли купаться в водах. Когда топили бани, то настилали на
пол траву и цветы. Парились веником из травы богородицкой и
папоротника, иван-да-марьи и ромашки, из лютика и полыни,
из мяты пахучей. Аграфена Купальница заповедовала изгонять
травами телесную нечистоту.
На завтрак готовили обетную кашу из толченого в ступе ячменя.
Варили ее из крупы, которую собирали вскладчину - поселяне
приносили ее в общий котел от каждого двора - ею же угощали
нищих, калек и странников.
Выбрать дату из календаря
Выбрать дату в Июле
Приметы на 7 июля


Народные приметы 7 июля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 7 июля.(Седьмое июля).
Ивана Купала
С ночи Аграфены Купальницы на утро Ивана Купалы
цветут волшебные травы: сон-трава, тирлич, колюка,
папоротник, разрыв-трава, одолень-трава.
К пониманию и ощущению красоты и мудрости природы
городской житель приходит не сразу. Кое-кто зайдет в лес
и увидит только грязную лужицу под ногами; ему станет одиноко
и скучно, он тут же поспешит домой, на теплый диван, к любимому
телевизору. Для Человека же это будет интереснейший мир,
заполненный тысячами живых существ, которых захочется
разглядеть, познать, погладить, и та же неприметная
рощица покажется райским садом, который соединит
его со всем огромным миром, наполнит гармонией,
радостью, любовью. Уйдут суета и злоба дня,
оставят проблемы и болезни...
В этот день целебна утренняя роса и всякая вода - речная, колодезная,
ключевая. Сильна роса на Иван - к урожаю огуров. На иванова ночь зведная
- бует много грибо. Если в Иванов день будет гроза, орехов уродится мало
и они будут пустые. Во время сенокоса дожди - сену плохо, зерну хороршо
За 2-3 джня до Ивана Купала появляется мед или после в такой же период.
Если дождь заплачет, то через пять дней солнышко будет смеяться.
Вечером обязательно прыгали через костры, чтобы очиститься от скверны.
Кто выше прыгнет - тот счастливей будет. Можно погадать на суженного:
сплести венок и пустить его в воде. Утонул венок - значит,
суженный разлюбил. Если у вас есть заветное желание - сегодня оно
вполне может исполнится. Нужно только в Иванов день
двенадцать "огородов" (заборов) перелезть.
Купальские обряды связаны с охранительной магией и направлены на
предупреждение козней нечиsтой силы. Еще с языческих времен в этот день проводили
ритуалы очищения от зла.
Подготовка к празднику полна магических действ.
Рано утром женщины в деревнях "черпают росу".
Для этого берут чистую скатерть или простыню, какую-либо посудину для росы.
На лугу скатерть катают, потом отжимают. В купальской росе омывают лицо и руки,
чтобы прогнать всякую "болесть", чтобы на лице не было ни угрей, ни прыщей.
Иногда купальскую росу используют в доме - ею обрызгивают стены и мебель,
чтобы в дом не проникли болезни. Если вам не хочется связываться со скатертью
- просто побегайте босиком, поваляйтесь нагишом в утренней траве.
Эффект будет не хуже.
"Огонь очищает от всякой скверны плоти и духа, - писал один из этнографов прошлого
века, - и на Ивана Купалу прыгает через него вся русская деревенщина". В праздничном
костре с треском исчезают мусор, ненужные вещи и все, что связано
с болезнью или навевает мрачные воспоминания.
Так хочется в этот вечер избавиться от невзгод - надо тихо посидеть у костра и,
сосредоточившись, внутренне обратиться к духу огня с просьбой выжечь из
вашей жизни все наносное и суетное. Веселая компания водит вокруг костра
хороводы, поет песни. Прыжки-полеты через костер - одно из самых красивых
зрелищ купальской ночи. Прыгают все: чтобы сжечь с себя болезни и суету и успеть
во время прыжка загадать желание. Считается, что тех, кто прыгнет выше и
дольше задержится над огнем, непременно ждет удача. Прыгают в одиночку и парами.
По прыжку пары можно судить о ее гармонии и крепости супружеских уз.
В магический костер принято бросать наговоренные вещи. Наговор на вещь
сделать несложно. Возьмите, допустим, носовой платок, поднесите к губам,
чтобы касаться его своим дыханием, и шепотом произнесите трижды те болезни,
неприятности или качества характера, которые хотите сжечь в огне купальской ночи.
Прыгнув через костер, нужно сразу броситься в воду - "лед и пламя" дают поразительный
очищающий эффект. Спать в купальскую ночь - зазорно. Встарь после праздника
отправлялись сразу на покос - такая ночь только силы прибавляет.
Важнейшим символом купальских обрядов является цветок Иван-да-Марья,
желтый цвет которого воплощает стихию огня, фиолетовый - воды.
Большим уважением на Купалу пользуются Полынь-Чернобыльник и Крапива.
Травы, собранные на Купалу, обладают не просто целебной,
но и магической силой.
Ивановские дожди - лучше золотой горы.
Коли на Ивана просо в лежку, то будет и в ложке.
Выбрать дату из календаря
Выбрать дату в Июле
Приметы на 8 июля


Народные приметы 8 июля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 8 июля.(Восьмое июля).
День Петра и Февронии.Февронии-русальницы
Этот день благоприятен для влюбленных, поскольку Петр
и Феврония считаются символом верной, сильной, красивой любви.
Русалки хороводы затевают. Прибывает в их царстве речном.
Время большого сенокоса.
Только поспевай сено ворошить, в копны сгребать, стога метать.
Выбрать дату из календаря
Выбрать дату в Июле
Приметы на 9 июля


Народные приметы 9 июля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 9 июля.(Девятое июля).
Давид Земляничник
Давид Солунский праведной жизнью сподобился дара
исцеления от болезней и духовного видения. Это день
молитв о Сберегании Лучшего, и помогой в этом чтут ЗемляНику.
В деревне почитают ягоду землянику за целебную.
В ней - солнечная нежность, дух земли. Земляникой лечили
старые язвы. Шли за ягодой, пока еще роса не опала.
Собирали на чистую льняную тряпицу, разминали чуть и прикладывали
к больному месту. Ни свет ни заря шли на земляничную поляну.
Меняли повязку, пока не затягивалось изъязвленное место.
Ягоды земляники от множества болезней - говорят деревенские жители.
Исцеляют при малокровии, лечат печень и боли в животе унимают,
мочевой пузырь укрепляют и снимают головные боли.
А как хороши ягоды земляники с молоком! Бежишь рано к
березкам на поляну, собираешь в банку землянику, а бабушка,
подоив тем временем корову, наливает в тарелку парного молока,
высыпает ягоды в молоко, приносит ложки... Листья земляники зимой
заваривали и пили под завывание вьюги земляничный чай, который и
сил прибавляет, и с сердца боли снимает. Желудочные недомогания,
обмен веществ, сыпи, упадок сил помогут вам избыть ягоды
и листья земляники.
Первую ягоду в рот кладут, а вторую в дом несут.
Собирай по ягодке, наберешь кузовок.
Выбрать дату из календаря
Выбрать дату в Июле
Приметы на 10 июля


Народные приметы 10 июля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 10 июля.(Десятое июля).
Самсон Сеночный.День почитания Странников
На сеногноя дождь - до бабьего лета будет мокро.
На сеногноя дождь - на семь недель тож.
В эти дни и стар и млад были на сенокосе.
О дожде примечали загодя до 10 июля. За сутки-двое
перед дождем "плачет" конский щавель, липкие капельки
сока на листьях. А если звездчатка не раскроет
свои лепестки по утру, то жди ввечеру или с ночи дождя.
Когда же вьюнок средь бела дня закроет цветок,
то скоро дождь "встанет" на порог.
Выбрать дату из календаря
Выбрать дату в Июле
Приметы на 11 июля


Народные приметы 11 июля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 11 июля.(Одинадцатое июля).
Крапивное заговенье
Последние щи из молодой крапивы,
из листочков нежных, не опаленных солнцем,
из стеблей недельных. Крапивный холст перед
петровками вытканный, выплетенное крапивное
полотнище помогает от болей в пояснице.
Непростое это дело - крапиву рвать, ветки
жгучие переплетать. Да на великую пользу.
Руки стонать по ночам не будут. Коли у кого
боли в суставах, то изойдут те боли.
Крапива жгучая кровь молодит и чистит.
Поселяне всех возрастов собираются на пригорки,
раскладывают огонь и в ожидании солнца проводят
ночь в играх и песнях. Говаривали, кто в ночь
на 12 июля найдет цветущий петров-крест да
корень вырвет, то корень этот и от напасти избавит,
и приведет к заклятому кладу, и покажет тот клад,
и поможет из земли достать.
Утихал на Петровки соловей, а за ним смолкала и кукушка..
Выбрать дату из календаря
Выбрать дату в Июле
Приметы на 12 июля


Народные приметы 12 июля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 12 июля.(Двенадцатое июля).
День Петра и Павла.Играние Солнца
Караулили солнышко - на заре встречали восход солнца,
славили его, пели песни. В этот день солнце играет
особыми цветами, которые переливаются и
искрятся как радуга. Вода в родниках - становиться волшебной,
полнится яровостью.
Говаривали:"Петр и Павел жару прибавил".
Смотрели на поле хлебное в этот день; коли хлеба выдались,
то ни Петр, ни Павел их не отнимут.
Собирали 12 цветов с 12 полей и клали под голову, говоря:
"Двенадцать цветов с разных полей, двенадцать молодцов!
Кто суженый-ряженый, мне покажися и меня погляди".
Женское лето - по Петров день.
Доставай косы и серпы к Петрову дню
Выбрать дату из календаря
Выбрать дату в Июле
Приметы на 13 июля


Народные приметы 13 июля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 13 июля.(Тринадцатое июля).
Макушка лета
Выходили крестьяне на Красные горки,
зоре-зорянице кланялись.
Тяжела страдой была макушка лета.
Если кукушка продолжает куковать,
лето будет хорошее и долгое.
Выбрать дату из календаря
Выбрать дату в Июле
Приметы на 14 июля


Народные приметы 14 июля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 14 июля.(Четырнадцатое июля).
Кузьма и Демьян.Летние кузьминки
Козьма-Демьян пришли - на покос пошли.
В огороде гряды полют, выравнивают корневые овощи.
Работы в огороде сочетаются с сенокосом.
Собирают красильные растения.
Женщины отмечали свой праздник - летние кузьминки
В старину полагалось и бабам, и девкам на покос особо одеться.
Велики были сенокосные дни. Но загодя говорить о тяжкой страде,
изнурительном зное, работе до трех потов было округе на суд.
Подготовка к покосу проходила загодя, в глубоком средоточии,
утворения света-радости в доме. Чтобы ненароком нерадивостью,
горечью-досадой не прогневить держателя гроз Илью.
Доставались из сундуков покосные рубахи.
На севере они были удивительно праздничные.
Красный цвет и белый - символы красоты, силы, светлого
начала - испокон были главными на русской земле.
Верх рубахи - воротушку - шили крестьяне из кумачового холста,
а низ - становину - из белого, где подол обязательно был
расшит узорами, что защищали и хранили от всякого зла.
Рукава рубахи тоже были вышиты. И белая нитка, которой
по красному крестик за крестиком вышивали, в чудотворный узор
сливалась, передавала светоносную силу бога плодородия Ярилы.
Поклонение земле, рожденным землей травам и цветам в эти страдные
сенокосные дни было озарено даже крестьянской одеждой. Ведь были
вышиты на покосных рубахах взявшие силу ростки, цветущие травы,
птицы-счастья.
По народному поверью, торопились Кузьма и Демьян к лугам.
Кузьма-Демьян косы отбивают, а бабы кашу "ссыпчину" варят.
Каша эта - общая. Кто крупы принес, кто масла, кто соли.
Все вместе, рядом, всем крестьянским миром собираются ныне, чтобы,
из одного горшка отчерпнув, после вместе нести долю великих страдных дней.
А когда каша сварится, поспеет, то разносится крик над утренней
землей: Кузьма-Демьян, идите ести к нам! Крестьяне говорили:
"Роса косы точит. До солнца обойдешь три покоса - не находишься босо".
Выбрать дату из календаря
Выбрать дату в Июле
Приметы на 15 июля


Народные приметы 15 июля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 15 июля.(Пятнадцатое июля).
Берегиня.
День ВеликоЧестивой Берегини - Учительницы сберегаться от зла,
защитница здравия. Она хранила крестьянский от всех напастей,
от недородов. Она берегла крестьянский скот, была пособницей
рыбакам.
По древним поверьям, в этот день Берегиня оглядывает
сенокосные угодья, полнит травы целебными силами.
Позднее вера в Берегиню перешла в такие заговорные слова:
"Матушка Сырая Богородица, сыми с ново сердца тяготу.
Встану благословись хлеб-соль едучи, во дворе ли идучи,
острой косой ли скашимиочи!"
Руки Матери Сырой Богородицы как бы держат цветы и травы.
Вышивальщицы украшали полотенца знаками росы, животворная
сила которой, касаясь лица крестьянина, снимала бы усталость,
передавала бы утреннюю прохладу.
В сенокосную пору полагалось вышитые полотенца выносить на луга.
Умываясь, косцы вытирали лица целительными полотенцами, свято веруя,
что образ Матери Сырой Богородицы приник к их душам и
не оставит и ныне, и впредь.
Выбрать дату из календаря
Выбрать дату в Июле
Приметы на 16 июля


Народные приметы 16 июля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 16 июля.(Шестнадцатое июля).
Маков День.
В этот день нужно быть осторожным, остерегаться наркоманов и их "помощи".
Мокий землю мочит, а Демид - на стогу стоит.
Мокий поля орошает, а Демид с сеном убрать поспешает.
Обкошенные лощины и угорья нет-нет да и манят невесть
откуда выкатившимися земляничинами. А то внезапно
из-под косы взлетит перепелка. Тише, пусть успокоится
птица-хлопотунья. Обкашивали, обходили те укрытья птичьи.
Летняя страда была неоглядной. Немало пота надо пролить,
чтобы и на скотину накосить, и хлебом закрома наполнить.
Выбрать дату из календаря
Выбрать дату в Июле
Приметы на 17 июля


Народные приметы 17 июля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 17 июля.(Семнадцатое июля).
Андрей Налива.
Чтили овсяное поле. Смотрели:
Озими в наливе, так и батюшка овес в кафтане.
Овес в кафтане, а на грече - и рубашки нет.
Про лошадь, первую подсобницу в крестьянском хозяйстве,
так говорили: "Не лошадь везет - а овес едет".
А овсяная каша, овсяный кисель были незаменимы круглый год.
Простуду лечили, обдав овсяную шелуху кипятком,
а после вдыхали целебный пар.
Андрея озими в наливах дошли, а батюшка-овес до половины дорос.
Озими в наливе, греча - на всходе.
Каков Андрей Налива - таков и Калинник (11 августа).
Выбрать дату из календаря
Выбрать дату в Июле
Приметы на 18 июля


Народные приметы 18 июля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 18 июля.(Восемнадцатое июля).
Афанасьев День.
Этот день считается праздником месяца.
Вечером выходят смотреть на месяц.
Коли месяц играет - хороший урожай
на поле должен вызреть.
Старики наставляли молодых ребят:
"Глядеть, как месяц играет, - силы копить".
Выбрать дату из календаря
Выбрать дату в Июле
Приметы на 19 июля


Народные приметы 19 июля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 19 июля.(Девятнадцатое июля).
Сисой и Еремей.
День почитания в каждом Искры Божьего Огня.
Говорили: " Не то забота, что много работы,
а то забота, как нет работы".
" Всякий Еремей про себя разумей: когда сеять,
когда жать, когда в скирды убирать".
Дает роса и птице, и зверю, и человеку в
знойное время окрепнуть.
Сысой - ходи по росе босой.
Выбрать дату из календаря
Выбрать дату в Июле
Приметы на 20 июля


Народные приметы 20 июля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 20 июля.(Двадцатое июля).
Фома и Авдотья
Фома серпы ладит.
Пора пришла в поле спину снуть,
кланяться ржи-матушке. Звенят наковальни,
крестьяне серпы к жатве готовят, косы точат.
Дожди, начавшиеся в этот день, портят сено и длятся долго.
Выбрать дату из календаря
Выбрать дату в Июле
Приметы на 21 июля


Народные приметы 21 июля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 21 июля.(Двадцать первое июля).
Прокофий Жатвенник.Зажинки
В этот день встарь делался первый "зажин" ржи.
Яйца, хлеб, соль надобно было с собой взять на зажинки.
Всем миром нажнут бабку - девять снопов поставят -
и садятся за трапезу. Едят прямо на жнивной полосе
Коли на Казанскую (на летние Прокопы) черника поспевает,
то поспела и рожь. Около Прокопьева дня сено собирают в
валы, потом копнить, а из копен складывать зароды.
Выбрать дату из календаря
Выбрать дату в Июле
Приметы на 22 июля


Народные приметы 22 июля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 22 июля.(Двадцать второе июля).
Панкратий и Кирилл
Черника - уведет от живота лихо.
Начало сбора черники, черничный день.
Черника восстанавливает здравие и
увеличивает мировосприятие,
исконное название - теремника.
Слыла эта ягода чудесной. Пособляла
она в страдное время. Ходили по чернику
ребятишки. Взрослым-то недосуг!
Вдосталь полагалось всякий день черники есть
и старым, и малым, их от всех болезней
ограждала эта ягода, врачевала язвы желудка,
кровь чистила, печень врачевала.
Выбрать дату из календаря
Выбрать дату в Июле
Приметы на 23 июля


Народные приметы 23 июля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 23 июля.(Двадцать третье июля).
Громоносец.Рясочник
Грому в этот день придавали особое значение:
"Глухой гром - к тихому дождю, гром гулкий - к ливню".
Ряска речная - ее облюбовывают на платье себе русалки,
А она зеленая да шелком стелющаяся, чуть ее тронь,
превращается в отрепки. Дождь-рясочник ряску растит,
а водяные девы рвут.
Выбрать дату из календаря
Выбрать дату в Июле
Приметы на 24 июля


Народные приметы 24 июля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 24 июля.(Двадцать четвертое июля).
Ефимья Стожарница
Стоит жаркая погода. Страдно-грозовая пора.
Всем миром жнут. И дряхлым старикам не время
кряхтеть. Надобно о хлебе радеть. Сияние Стожар
предвещает удачную страду.
Стожарами называют большую медведицу,
слово это означает так же колья или жерди,
вколоченные в землю и напоминает имя полярной звезды -
Прикол и следующие выражения народных заговоров:
"крепким словом заговорилась, частыми звездами обтыкалась,
темным облаком покрылася"; "оболокусь аз облаками, огорожусь
светлым месяцем, обтычусь частыми звездами".
Выбрать дату из календаря
Выбрать дату в Июле
Приметы на 25 июля


Народные приметы 25 июля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 25 июля.(Двадцать пятое июля).
Прокл-плакальщик
День целебных Рос. Росы сбирают льняными тканями, расстелив
полотно на траве, а затем отжимают в глиняный сосуд.
Собранные в этот день на восходе солнца роса или дождевая
вода обладают силой исцелять от зглаза.
Проклова роса - сеногнойная (крестьяне спешат до Прокла
высушить сено грядушками). Прокловы росы считаются целебными,
особенно от глазных болезней. Утром сильная роса и
туман - к хорошей погоде.
Нет ночью росы ни на лугу, ни в низинах - к ненастью.
Народ видел в росе чудесный образ полуптицы, полудевы,
приникающей к земле, тоскующей по земному житью-бытью.
Предвестницей вёдра - хорошей погоды - считали обильную росу в поле
. На Прокла - поле от росы промокло.
И роса та - в прок, на здоровье, на добрые вести о созревающем хлебе
Выбрать дату из календаря
Выбрать дату в Июле
Приметы на 26 июля


Народные приметы 26 июля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 26 июля.(Двадцать шестое июля).
День Гаврилы
Ржица-матушка поспела, к земле клониться велит.
Сухая погода сулит хорошую осень.
Сильные дожди губительны для урожая
Архангел Гавриил на хлебное поле вступил.
Золотом зерно отливает, со святого неба добрая сила слетает.
В страду одна забота - не стояла бы работа.
Выбрать дату из календаря
Выбрать дату в Июле
Приметы на 27 июля


Народные приметы 27 июля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 27 июля.(Двадцать седьмое июля).
День Акилы
Ржаная соломка сторицей отдает.
Жгут из соломы повязывали ввечеру
после страдного дня крестьянки на голову - и тяжесть
от головы отливала. Соломенным жгутом подпоясывались
крестьянки при жатве - и сымала золотистая боли гнетучие со спины.
На соломке, когда с ног валила страда, отлеживались.
Выбрать дату из календаря
Выбрать дату в Июле
Приметы на 28 июля


Народные приметы 28 июля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 28 июля.(Двадцать восьмое июля).
Кирик и Улита
Полудницы над полем, что жали, летали.
Мороками день путали. В сторону
глянешь - и враз косой по ноге полоснешь.
От серпа подымешь голову - что-то вроде
заблазнило рядом - и на-те! резанешь серпом по руке.
Полагалось в этот день поболе отдохнуть.
Выбрать дату из календаря
Выбрать дату в Июле
Приметы на 29 июля


Народные приметы 29 июля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 29 июля.(Двадцать девятое июля).
День Афиногена
В Красный Угол под Иконы - первый Сноп.
Птицы задумываются (замолкают)! - примечали крестьяне.
Охотники скажут: "Заря ходит - птичьи перья подбирает".
У одних птиц - пора линьки, другие "ставят" птенцов на крыло.
Однако всем заботы макушка лета прибавила. Смолкли птицы,
будто устали, и слушают летнюю тишину они.
День этот имеет большое значение для начала жатвы: Первый колосок
Финогею, последний Илье (2 августа) на бороду. Придет Финогей с
теплом да со светом, уберешься загодя со жнитвом; Финогей с
дождем - копногной, хлеб в скопе прорастает.
На Афиногена притихают пичужки. Лето перешло знойный возраст.
Холодают ночи.
Первый сжатый сноп называют именинником.
С него начинают осенью молотьбу, его соломой кормят больную скотину,
зерна первого ржаного снопа считались целебными и для людей.
Выбрать дату из календаря
Выбрать дату в Июле
Приметы на 30 июля


Народные приметы 30 июля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 30 июля.(Тридцатое июля).
Марина с Лазарем
Лазоревый свет в сумерках.
То ли цветок лазоревый распустил лепестки,
то ли далекие всполохи небо освещают.
Время отблесков грозовых, предвестий пожарных.
Выбрать дату из календаря
Выбрать дату в Июле
Приметы на 31 июля


Народные приметы 31 июля

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 31 июля.(Тридцать первое июля).
Марина с Лазарем
Омельян - серпу дает роздых.
Топят бани, парят веники из травы и цветов,
смывают усталость страдную.
Выбрать дату из календаря
Выбрать дату в Июле
Приметы на 1 августа


Народные приметы 1 августа

Народные приметы 1 августа.(Первое августа).
День Мокрины
Смотри осень по Мокрине. Она осень сряжает.
На Мокрину мокро - осень сырая.
Если в этот день нет дождя, то сухая
погода часто устанавливается на шесть недель.
На Мокрину если дождь - сев озимых будет хорош.
Вёдро на Макриду - осень сухая. Макрида сряжает
осень, а Анна (7 августа) зиму. Если на Макриду
нет дождя, сухая погода часто устанавливается
на шесть недель, а если дождь - с непрерывами
может продолжаться такой же срок.
Коли на Макриду мокро - страда ненастная.
На Мокрицы если дождь - сев озимых хлебов будет хорош.
Если в этот день будет дождь, не будет орехов.
Оводы кусают последний день.
Полетел пух с осины - иди за подосиновиками.
Выбрать дату из календаря
Выбрать дату в Августе
Приметы на 2 августа


Народные приметы 2 августа

Народные приметы 2 августа.(Второе августа).
Ильин день
Ильин день. Илья лето кончает. На Ильин день до обеда лето,
после обеда осень. В Ильин день начинают убирать овес.
Во что Илья, в то и Воздвиженье (17 сентября).
После Ильи второй урожай грибов. На Ильин день и камень
прозябает (утренники). Придет Илья - принесет гнилья (дожди).
До Ильи тучи ходят по ветру, а после Ильина дня - против ветра.
На Илью обычно бывают воробьиные ночи. (Статистические исследования,
проведенные в Германии, подтвердили народную примету: в Ильин день
и в 2-3 дня до и после него количество гроз в несколько раз больше,
чем в другие дни лета.) Глухой гром - к тихому дождю, гром гулкий -
к ливню. Гром беспрерывен - будет град. Гром гремит долго и не резко -
к ненастью, если отрывисто и непродолжительно - будет ясно. Дождь в
Ильин день предвещает обильный урожай ржи на следующий год.
На Ильин день дождь - будет мало пожаров, вёдро - много.
Ильинская пятница без дождя - пожаров много.
На Илью грех возить сено - Илья сожжет его. Сенокос надо кончать до
Ильина дня, после Ильи на вилах сено сушить. С Ильина дня собирают
горох. Когда к Ильину дню рожь убрана, то новый посев оканчивается
до Флора и Лавра; а коли рожь поспевает позже, то сей позже,
до Семена дня (14 сентября). В Ильин день: если с утра облачно,
сев должен быть ранний и можно ожидать обильного урожая:
если облачно в полдень - средний сев, а если вечером - сев
поздний и урожай плохой. На Ильин день скота не выгоняют в
поле, боясь грозы и гадов, коим в этот день дана воля. На Ильин день
зверь и гад бродит по воле. С Ильи-пророка первый выезд на волков.
После Ильина дня комары перестают кусаться. В день Ильи капусту
накрывают горшком, чтоб была бела. Перегоняют пчел, подчищают ульи,
подрезают первые соты.
С Ильина дня вода студена, купаться нельзя.
Выбрать дату из календаря
Выбрать дату в Августе
Приметы на 3 августа


Народные приметы 3 августа

Народные приметы 3 августа.(Третье августа).
Ильин день
Пришли громовые дни. То, мол, держатель гроз Илья на
божью земельку своротил. Илья на телеге поспешает,
мужиков да баб стращает. Не разбирая пути-дороги
мчит Илья, гонит своего золото-огненного коня.
Последний летний праздник - Ильин день. Кто сенокосит - тому
добра не ждать. Илья копны спалит. Тот, кто до Ильина дня
сено сметал, тот в стога пуды меда набрал. Крестьяне
примечали недаром, что трава, поздно скошенная, с застоявшихся
лугов - горчит. Горьким зимою молоко от коровы возьмешь.
Боялись в деревне грозы. Всякий раз, как только гремело
и ожигала небо молния, бабушка накрывала медный самовар
полотенцем. И зеркало закрывала. И уводила нас на приступочек
печной. Покрывая нам головы платками, она молилась.
Немало изб суровый Ильин день с землей поровнял.
Немало скотины в поле побил. Так что, боясь грозовых дней,
заклинала бабушка молнию ринуться ко пню-колоде, ожечи старые коряги.
После Ильина дня не полагалось купаться в реке. Мол, Илья остудил воду.
И вода уже не радеет к тем, кто поперек Ильи прет.
В деревнях прежде крыши изб покрывали ильинской соломой.
От первого зажиночного снопа брали солому, чтобы напарить
и отвести от ног тяжелую поступь, ломоту. Ильинская солома
и скотине на стояньице.
Выбрать дату из календаря
Выбрать дату в Августе
Приметы на 4 августа


Народные приметы 4 августа

Народные приметы 4 августа.(Четвертое августа).
Марья-суровица, росная оконница
Тропа до полудня в этот день бывает в росе.
Не скатывает ветерок с травы изумрудные капли.
И ух босому по росе, по народному поверью, ходить нельзя.
Марья сама собирает росу. Надобно в этой росе вымочить льны,
из которых русалкам на рубахи прядут ведуньи нити,
а после ткут холст.
В этот день обметают веником, березовым, загодя приготовленным
или от Троицы оставленным, оконницы. Уж сколько за лето
паутины привилось к наличникам. Надобно эту паутину
смести, осветить марьиным светом свое житье-бытье.
Марьин свет в этот день сильный.
Выбрать дату из календаря
Выбрать дату в Августе
Приметы на 5 августа


Народные приметы 5 августа

Народные приметы 5 августа.(Пятое августа).
Трофим Бессонник
Пора усиленных работ, страды.
Сбор ягод калины и малины.
"На Трофима калинники-малинники".
Вереницы полудниц водят хороводы
свои с 5 по 12 августа. И справляют в деревнях
калинники-малинники. Пироги-то с первой
малиной - что за угощение к самовару,
ведь угольки не дают долго остынуть,
и созывает дух вынутых из русской печи,
налитых малиной пирогов старых и малых.
В страду августовскую, жатвой великою,
особенно помнились заветы предков.
Выбрать дату из календаря
Выбрать дату в Августе
Приметы на 6 августа


Народные приметы 6 августа

Народные приметы 6 августа.(Шестое августа).
Трофим Бессонник
Борис и Глеб Летник. Борис и Глеб - поспел хлеб.
К этому времени хлеба полностью поспевали,
начиналась страда. Бориса и Глеба - паликопна
(гроза жжет копны), поэтому в поле старались
не выезжать, за полевые работы не браться.
На Глеба и Бориса за хлеб не берися.
Можно начинать сбор ягод черемухи.
Выбрать дату из календаря
Выбрать дату в Августе
Приметы на 7 августа


Народные приметы 7 августа

Народные приметы 7 августа.(Седьмое августа).
Анна Зимоуказница
Холодные утренники снаряжала зима на Анну.
Напоминала крестьянам о скорой ненастной погоде.
Какова погода на Анну до обеда, такова зима
до декабря; какова погода после обеда,
такова погода после декабря.
Выбрать дату из календаря
Выбрать дату в Августе
Приметы на 8 августа


Народные приметы 8 августа

Народные приметы 8 августа.(Восьмое августа).
Марьев день
Осенние марева по травам идут, целебную мощь травам дают
Утром прохлада росяная листья наполняет, пыль омывает,
а в полдень идет целительница и творит обряды.
И рождается в травах и остается могучая тайна.
Выбрать дату из календаря
Выбрать дату в Августе
Приметы на 9 августа


Народные приметы 9 августа

Народные приметы 9 августа.(Девятое августа).
Никола Кочанский,Пантелеймон Целитель
За травами ходят бабки-травницы к заповедным лощинкам, угорьям,
полянам, в болотные края. Рвут траву, думая с любовью
о близких, загадывая о здоровье.
Над одной травой причитают, над другой помалкивают,
третью с уговором рвут.
На Пантелеймона грех возить хлеб и сено.Кочанный день,
кочаны завиваются. Пантелеймона называют Палий и боятся
в этот день грозы. На Пантелеймона грех возить хлеб и
сено - Пантелеймон сожжет. Кто на Палея работает,
у того гроза спалит хлеб.
Выбрать дату из календаря
Выбрать дату в Августе
Приметы на 10 августа


Народные приметы 10 августа

Народные приметы 10 августа.(Десятое августа).
Прохор
Прохоры и Пармены - не затевай мены.
Прохор соху и борону ладит.
Пора наступает, если убраны озимые хлеба
вновь поле перепахивать.
Выбрать дату из календаря
Выбрать дату в Августе
Приметы на 11 августа


Народные приметы 11 августа

Народные приметы 11 августа.(Одинадцатое августа).
Прохор
Тяжела нива поздних хлебов.
Из ягоды-калины пирог пекут, в меду калину толкут.
Дни ярые, зарницами, что стрелами раскаленными,
над полями мечет калиник. Осенние грозы зачинает.
Коли на калиника туман - припасай косы про овес с ячменем.
Выбрать дату из календаря
Выбрать дату в Августе
Приметы на 12 августа


Народные приметы 12 августа

Народные приметы 12 августа.(Двенадцатое августа).
Силин день
Считали, что на Силу "ведьмы обмирают, опившись молока".
Жги скорей нечисти пяты соломой, все дела пойдут на лад.
Если в это время пасмурно и прохладно, то дождя опасаться не должно.
Если на Силу ветреная погода и заморосил дождь - к долгой мокроте.
Если душно и тягостно, а насекомые особенно злы и едки, будет дождь.
Если пасмурно и прохладно - дождя опасаться не должно, и работы могут
продолжаться. На Силу и Силуяна рожь бывает пьяна - колосья под тяжестью
зерен клонятся к земле. Святой Сила прибавит мужику силы.
Самое подходящее время для посева озимой ржи.
Начать сев должен самый старший земледелец - на стариковское счастье.
Выбрать дату из календаря
Выбрать дату в Августе
Приметы на 13 августа


Народные приметы 13 августа

Народные приметы 13 августа.(Тринадцатое августа).
Евдокимов день
Заговенье перед успенским постом.
Ели репу свежую, вяленую, пареную.
Пекли пироги с репой, делали репный квас, варили репную кашу.
Выбрать дату из календаря
Выбрать дату в Августе
Приметы на 14 августа


Народные приметы 14 августа

Народные приметы 14 августа.(Четырнадцатое августа).
Первый Спас. Медовый.Начало Успенского Поста
Спас Первый - Медовый, Мокрый Маккавей, Маковей.
Праздник, с которым связывают окончание лета.
Это день пчеловодов. Пасечники заламывают в ульях
первые медовые соты. Строгим блюстителям обычаев
и постникам только теперь разрешается есть мед.
Первый добытый мед полагается освятить в церкви.
На первый Спас и нищий медку попробует. В большинстве
районов начинался ранний посев озимой ржи. В сырую
погоду и в дождь не должно сеять рожь. Если во время
созревания малины первые ягоды бывают крупные, рожь
следует сеять раньше; при мелких же ягодах - средний
или поздний посев ржи лучше. На Первый Спас защипывай горох.
Поспевает малина. Начинается заготовка лесной малины,
ягод черемухи. Дождь на Макавея - мало пожаров бывает.
На Макавея собирают мак.
Первый Спас - начало Успенского поста (до 28 августа), о котором
говорят: Спасовка - лакомка, а Петровка (Петровский пост) - голодовка.
На Первый Спас отлетают ласточки и стрижи. Отцветают розы,
падают холодные росы. Этот день еще называли Мокрым Спасом,
повсеместно шли крестные ходы на воду, а после водосвятия купаются
сами и последний раз в этом году купают весь домашний скот.
На Первый Спас святи колодцы.
Тем, кто опасается ведьм: в этот день нужно собрать семена дикого
мака и обсыпать ими дом - ни одна ведьма в дом не проникнет.
Выбрать дату из календаря
Выбрать дату в Августе
Приметы на 15 августа


Народные приметы 15 августа

Народные приметы 15 августа.(Пятнадцатое августа).
Степан Сеновал
В этот день особо берегут лошадей. От недугов поили
их водой пропущенной через серебряное сито.
У пруда поит Степан лошадей.
Оброс пруд чертополохом, крапивой жгучей, чередой.
Кончают сенокосные работы. Чтобы сберечь от дождей
заготовленное сено, укрывают его в сеновалах-сараях.
Косили отаву - отросшую траву.
Выбрать дату из календаря
Выбрать дату в Августе
Приметы на 16 августа


Народные приметы 16 августа

Народные приметы 16 августа.(Шестнадцатое августа).
Антон Вихровей
По этому дню глядели октябрь.
О человеке, рожденном в этот день, судили:
взбалмошным будет, неуемным, отчаянным. Не девка - огонь! -
говаривали о той, что появлялась на белый свет под крутизну ветра.
Но если тихой выдавалась вихриевка, то и рожденный в этот день
с виду тихим был. Да вихри в нем все одно крутились
Антон завихрит со всех сторон - будет злющая зима,
толстый снег на дома. Сильный холодный ветер - к морозной зиме;
южный, теплый - к мягкой и снежной.
В этот день могут зарядить дожди надолго.
Выбрать дату из календаря
Выбрать дату в Августе
Приметы на 17 августа


Народные приметы 17 августа

Народные приметы 17 августа.(Семнадцатое августа).
Авдотья Огуречница.Малиновка
По этому дню глядели ноябрь.
Предсказывали:
Погоже - ноябрь выдастся погожим
На Евдокию поспевают огурцы.
Пироги с малиной пекли, пахучие, сладкие.
Ведающие будто всем духом житейским.
С первым прикусом, коли вы испечете пирог
с ягодой-малиной, ощутите зной уходящего лета.
Вашей памяти откроется цветущий луг, звон
колокольчиков, плеск речной воды.
Рясная малина - урожай на хлеб.
На Авдотью часто бывает дождливо и сыро.
Если на Авдотью дождь - все сено сгинет.
Выбрать дату из календаря
Выбрать дату в Августе
Приметы на 18 августа


Народные приметы 18 августа

Народные приметы 18 августа.(Восемнадцатое августа).
Евстигней Житник
В этот день проводят заклинание жнив от нечисти.
Поверье:
Какой погодой житник отметится - тем отзовется декабрь.
В этот день старуха-главнуха чуть свет поднималась,
за квашню принималась. Квашня, бывало, по летам старухе
ровня была. А то и старше. О квашне говорили: "Не живая, а дышит".
Старуха прижимала пустую квашню к животу, как бы доверяя
ей жизнь домочадцев. В этот день полагалось замесить
первый ячменный хлебец из первого намолота. Ячмень - самый
северный колосовой хлеб.
Ячмень сеяли, пока цветет калина. Сеяли в полнолуние на
свежем навозе. Западный ветер пережидали. При нем,
считали, взойдет ячмень худой, с колосом малым,
скудным. Ячмень - житарь, житник, от слова жить.
На Евстигнея едят сырой лук с хлебом, солью и квасом,
отчего бывают здоровы и имеют свежий вид лица. В комнатах
развешивают связки луковиц, чтобы воздух очищался.
Выбрать дату из календаря
Выбрать дату в Августе
Приметы на 19 августа


Народные приметы 19 августа

Народные приметы 19 августа.(Девятнадцатое августа).
Второй Спас. Яблочный
Каков Второй Спас, таков и январь.
В этот день провожают закат солнца в поле песнями.
Встреча осени. Осенины. Начинается отлет журавлей.
На Яблочный Спас сухой день - к сухой осени,
мокрый - к сырой, а ясный - к суровой зиме.
Каков день на Яблочный Спас, таков и Покров (14 октября).
Второй Спас - срывают спелые яблоки.
На второй Спас освящают яблоки и мед.
До Второго Спаса не едят никаких плодов, кроме огурцов.
С этого времени считается самый лучший посев ржи, если
погода тому благоприятствует. Рожь, посеянная при северном ветре,
родит крепче и крупнее. Ко Второму Спасу поспевают яровые.
Яблочный Спас - всему час. Погода портится: Пришел Спас - бери
рукавицы про запас, второй Спас шубу припас.
Выбрать дату из календаря
Выбрать дату в Августе
Приметы на 20 августа


Народные приметы 20 августа

Народные приметы 20 августа.(Двадцатое августа).
День Марины
И сеют, и жнут, и про осень бают.
"День Марины - не ищи в лесу малины:
девки лес пройдут, дочиста оберут".
Пекли ни свет ни заря пирог с малиной.
Сласти прибывало - и то отрада.
Выбрать дату из календаря
Выбрать дату в Августе
Приметы на 21 августа


Народные приметы 21 августа

Народные приметы 21 августа.(Двадцать первое августа).
Мирон Ветрогон
Говорят, что ветра по красном лете тоскуют.
Ветер-ветрович и тот со стоном пытается
выкатить из земли горючий камень, и люди говаривали,
как, измаявшись, утихнув, садился он на тот камень,
задумчиво глядел вокруг и поодаль на первое
золото листьев, на сжатые нивы.
Примечали:
Ранние инеи в это время - к урожаю будущего лета.
Каковы Мироны - таков и январь.
Выбрать дату из календаря
Выбрать дату в Августе
Приметы на 22 августа


Народные приметы 22 августа

Народные приметы 22 августа.(Двадцать второе августа).
День Матфея
Матвей ненастье подпускает.
Осенний дождь летний перебивает.
Считается, что в этот день змей сосет коров,
поэтому их не выгоняют на паству.
Выбрать дату из календаря
Выбрать дату в Августе
Приметы на 23 августа


Народные приметы 23 августа

Народные приметы 23 августа.(Двадцать третье августа).
Лаврентий Зоречник
Смотрели крестьяне в полудни на воду. Тихая вода предвещала
осень тихую, а зиму без вьюг.
Если сильная жара или сильные дожди,
то будет так долго - всю осень.
Лаврентий считается в народе целителем глазных болезней,
ему молятся о прозрении и избавлении от бесов.
Выбрать дату из календаря
Выбрать дату в Августе
Приметы на 24 августа


Народные приметы 24 августа

Народные приметы 24 августа.(Двадцать четвертое августа).
Евпл, Святой Василий.
Святой Василий овцам шерсть дает.
Стригли овец: до больших холодов успеют обрасти шерстью.
Святому Василию молятся об избавлении от греха сребролюбия.
В этот день ни в коем случае нельзя употреблять алкоголь.
Усопшие являются наказывать пьянчуг.
Полагают, что в ночь на мученика Евпла на могилах ходят
привидения: слышны свист, вой и песни, бегает белый конь.
Выбрать дату из календаря
Выбрать дату в Августе
Приметы на 25 августа


Народные приметы 25 августа

Народные приметы 25 августа.(Двадцать пятое августа).
Фотя Поветенный
День Святого огня. Идет посев озимых.
Прибирались на поветях. Вскорости придет пора
убирать летнюю упряжь, соху, борону, а на
поветях черт ногу переломит.
Ужотко там стучит кто-то, на житье
устраивается будто.
Выбрать дату из календаря
Выбрать дату в Августе
Приметы на 26 августа


Народные приметы 26 августа

Народные приметы 26 августа.(Двадцать шестое августа).
Тихон Страстной
Прибирались в сарайках, в погребах.
Заговаривали от недоброго слова в сенях.
Чтобы не привились осенние гнили к хранилищам зимним.
К святителю Тихону Задонскому обращают молитву
об избавлении от греха уныния.
Выбрать дату из календаря
Выбрать дату в Августе
Приметы на 27 августа


Народные приметы 27 августа

Народные приметы 27 августа.(Двадцать седьмое августа).
Михей Тиховей
День строителей храмов и крепостей.
И камень прозябает в холодные утренники.
Дует в этот день тихо - к ведру, а
бури проносятся - к дождливому сентябрю.
Тихий ветер в сад - сухая осень в лес.
Михеев день с бабьим летом бурей-ветром
перекликается. Начинаются холодные утренники.
Если журавли полетят, к середине октября жди
мороза, а нет - зима позже придет. Завершается
Успенский пост. Средний срок начала листопада.
Выбрать дату из календаря
Выбрать дату в Августе
Приметы на 28 августа


Народные приметы 28 августа

Народные приметы 28 августа.(Двадцать восьмое августа).
Дожинки.Успение Тресвятой Богородицы
Ласточки отлетают. Начало молодого бабьего лета (по 11 сентября)
или по Семенов день (14 сентября). Предсказывают погоду на
Старое бабье лето (с 14 по 21 сентября). Если молодое
бабье лето вёдреное - жди ненастья на старое.
Если на Успенье или в эти дни появится радуга - к затяжной
и теплой осени. Много паутины в бабье лето - к ясной
и холодной зиме.
На Успенье огурцы солить, на Сергия (8 октября)
капусту рубить. Оканчивается уборка и посев озимого хлеба.
Озимь сей за три дня до Успения и три после Успения.
До Петрова дня взорать, до Ильина заборонить, до Спаса посеять.
Молодое бабье лето налопается, а солнце засыпается. Успенье - дожинки
(окончание жатвы), складчины, братское пиво. В этот день во многих
местах в церковь приносили семена и колосья разных хлебов для
благословения и освящения. Полагалось оставить на поле горсть
несрезанных колосьев и 'завить бороду' - перевязать ее лентой,
приговаривая: Дай Бог, чтобы на другое лето был хороший урожай!
А последний сжатый сноп во многих местах было принято
сохранять до Нового года.
Выбрать дату из календаря
Выбрать дату в Августе
Приметы на 29 августа


Народные приметы 29 августа

Народные приметы 29 августа.(Двадцать девятое августа).
Хлебный Спас.Ореховник
Святят новые колодцы. Ласточки летят, по народному поверью,
в вереи, вереницей бросаются в колодцы.
Вот как в народе говорят о ласточке:
"Шитовило-битовило, спереди шильце, сзади вильце,
сверху синенько суконце, с исподу бело полотенце."
Третий Спас - на воде. Чистили к осени целебные источники,
пили подземную водицу, обходили колодцы кругами,
как бы замыкая теплое времечко.
Выбрать дату из календаря
Выбрать дату в Августе
Приметы на 30 августа


Народные приметы 30 августа

Народные приметы 30 августа.(Тридцатое августа).
Мирон
Начало листопада. Первой начинает ронять
лист береза, за ней липа, вяз, черемуха.
Если утром туман и роса - погода будет хорошая.
Выбрать дату из календаря
Выбрать дату в Августе
Приметы на 31 августа


Народные приметы 31 августа

Народные приметы 31 августа.(Тридцать первое августа).
День Фрола и Лавра.Лошадиный праздник
Покровители лошадей не велят в этот день в поле пахать.
Выводили на луг лошадей, чистили, с ладони закармливали овсом.
Гривы и холки убирали лентами. В этот день ухаживают за ними
и кормят особенно хорошо.
В этот же день пекли особое печенье с изображением конского
копыта и отдавали его священникам. Для табунщиков устраивали
мирское угощение, пекли им пироги, потчевали медовухой
(кстати, настоящая медовуха - безалкогольный напиток,
приготавливаемый с использованием пыльцы растений).
Фролов день считается концом основных полевых работ.
К этому дню стараются управиться с озимым севом, и этот день
назывался досевками.
Коли до Фрола не отсеешься - "фролы" (сорняки) лишь и родятся.
Выбрать дату из календаря
Выбрать дату в Августе
Приметы на 1 сентября


Народные приметы 1 сентября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 1 сентября.(Первое сентября).
Андрей Стратилат, Тепляк и Фекла
Ветер, дующий в этот день с юга, обещает
урожай овса. Стратилат день приспел - овес
проспел. Предосенние дни бывают жарче июльских.
Начинается уборка свеклы. Фекла-свекольница.
На Феклу копай свеклу.
Издревле считалось, что в этот день единяются
времена и пространства - это особо благоприятное
время для борьбы со sлом в любых его проявлениях.
В этот день окидывали мысленным взором прожитый
год и, если что-то было сделано неверно, то мысленно
же можно было исправить ситуацию, попросить прощения,
поступить по-иному и т.д.
После этого планировали, что должно сделать в году
грядущем. Всё это делалось с молитвой, в спокойном расположении
духа, дабы не нарушить гармонию пространств и времен, и то
что задумано, обязательно исполнялось, если мысли человека
были окутаны душевной теплотой и любовью.
Отмечается в этот день ветер теплый, южный.
Такой ветер обещал хороший урожай овса.
Выбрать дату из календаря
Выбрать дату в Сентябре
Приметы на 2 сентября


Народные приметы 2 сентября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 2 сентября.(Второе сентября).
Самойлин день. Свекольница
Самойлин день Бога о мужике просит.
Наступает пора дергать свеклу, морковь.
Свекольница - девкам невольница.
Немудреное это дело - за ботву овощи таскать.
Но надобно своему огороду кланяться.
А коли солнце угреет, девка радеет.
Осень - пора Любви.
Выбрать дату из календаря
Выбрать дату в Сентябре
Приметы на 3 сентября


Народные приметы 3 сентября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 3 сентября.(Третье сентября).
День Василисы
Если этот день ясный, надобно ожидать,
что еще четыре недели будет хорошая погода.
Баба Василиса о льнах радеет.
Судили-рядили крестьяне: не пора ли дергать лен?
В прозелень лен выбирать - волокна не потерять.
Мол, семя - оно и в снопах дозреет.
Выбрать дату из календаря
Выбрать дату в Сентябре
Приметы на 4 сентября


Народные приметы 4 сентября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 4 сентября.(Четвертое сентября).
Агафон Гуменник
Агафон - гонит леших вон.
Леший ночью на поле дурит, валит снопы,
на гумне вверх дном все перевернуть норовит.
Говорят, что цепы гремят, огонек теплится
в эту ночь на гумне.
Одевался крестьянин в тулуп наизнанку,
вооружался кочергой и всю ночь стерег свое добро.
Выбрать дату из календаря
Выбрать дату в Сентябре
Приметы на 5 сентября


Народные приметы 5 сентября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 5 сентября.(Пятое сентября).
Лупп Брусничник
Луппа ходит. Рыжий мужик по спинам лупит.
Нагнись - брусника поспела,
шевелись - овес в поле дошел.
Луппенские заморозки на овес садятся,
брусникой сластятся.
Если на Луппу журавли на юг потянули,
то зима наступит ранняя.
Если они полетят низко, зима будет теплая;
полетят высоко - холодная.
Лупп холодок послал с губ.
Выбрать дату из календаря
Выбрать дату в Сентябре
Приметы на 6 сентября


Народные приметы 6 сентября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 6 сентября.(Шестое сентября).
Евтихий. Заря тихая
Заря эта сентябрьская окликает будто всякого,
кто в одиночку собирается в лес.
В этот день то ли цветок какой по полянам катается,
то ли огонь ожечь норовит, манит в глубокую чащу.
Не к добру такое.
Коли на Евтихия будет дождь - будет сухая осень и
хороший урожай на будущий год.
Выбрать дату из календаря
Выбрать дату в Сентябре
Приметы на 7 сентября


Народные приметы 7 сентября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 7 сентября.(Седьмое сентября).
Тит Листопадник
Тащит Тит в корзине последний гриб.
Самый ядреный, без червоточинки.
И есть поверье, что рожденному в
этот день счастье выпадет в зрелости.
Выбрать дату из календаря
Выбрать дату в Сентябре
Приметы на 8 сентября


Народные приметы 8 сентября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 8 сентября.(Восьмое сентября).
Наталья Овсяница
Несет Наталья в овин овсяный блин,
а Одриян - в горшке толокно.
Чтобы духота и гниль, внезапный
огонь от стен овина отшатнулись, чтобы
молотильщики и прочие работники добрым
словом работу начали.
В этот день кисти рябины вывешивают
на жерди под крышей.
"К этому дню не выкосишь овес - намотаешься до слез".
Выбрать дату из календаря
Выбрать дату в Сентябре
Приметы на 9 сентября


Народные приметы 9 сентября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 9 сентября.(Девятое сентября).
День Анфисы.Рябинник
Первый поклон рябиннику.
Птицы первыми лакомятся ягодами рябины.
Милостива будет зима к крестьянину,
если ягод на рябине останется много.
Выбрать дату из календаря
Выбрать дату в Сентябре
Приметы на 10 сентября


Народные приметы 10 сентября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 10 сентября.(Десятое сентября).
Моисей Мурин Анна Скирдница
Спешат в этот день необихоженные
снопы в скирды убрать.
В этот день славили урожай на Руси.
Начинались веселые зазывные ярмарки.
10 сентября также день узрения и очищения.
Моисею Мурину молятся об избавлении от
курева и пьянства.
Выбрать дату из календаря
Выбрать дату в Сентябре
Приметы на 11 сентября


Народные приметы 11 сентября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 11 сентября.(Одинадцатое сентября).
Иван Пролеток
Красно лето работой, а Иван Пролеток
красными товарами.
На Ивана-постного собирай коренья рослые.
Начало Репных Дней. Репа - восстанавливающая
прирост Рода, национальная гордость СвятоРуси.
С 11 сентября начинается Бабье лето,
которое продлится до 22 сентября.
Выбрать дату из календаря
Выбрать дату в Сентябре
Приметы на 12 сентября


Народные приметы 12 сентября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 12 сентября.(Двенадцатое сентября).
Свытник
Вот и последнее стелище на льны приспело.
И овес убран.
До этого дня были оставлены на корню на ниве
ячменные стебли еще с августовского жатвенника.
Был обычай завивать ячменные стебли со льняными
да овсяными, заговаривать ниву на будущий урожай.
Выбрать дату из календаря
Выбрать дату в Сентябре
Приметы на 13 сентября


Народные приметы 13 сентября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 13 сентября.(Тринадцатое сентября).
Журавлиное вече.День Киприяна
Начинают дергать корнеплоды (кроме репы) и
копать картошку. Журавли в этот день
собираются на болоте "уговор держать,
каким путем-дорогою на теплые воды лететь".
Выбрать дату из календаря
Выбрать дату в Сентябре
Приметы на 14 сентября


Народные приметы 14 сентября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 14 сентября.(Четырнадцатое сентября).
Семён Летопроводец.Церковное Новолетие
Завершался сев озимых хлебов.
Идет бабье лето. Бегают девки мух хоронить.
Разроют землю, завернут мух в лист жухлый и,
засыпая землей, поют-причитают.
На осенины обзаводились новым огнем.
Вытирали огонь то из дерева, то высекали
из камня. Ждали заветной искры живой.
С летопроводца (14 сентября) до Гурия (28 ноября)
в старину отводилось время свадебным неделям.
Выбрать дату из календаря
Выбрать дату в Сентябре
Приметы на 15 сентября


Народные приметы 15 сентября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 15 сентября.(Пятнадцатое сентября).
Козий род
Убирают двор, сарай, где овцы и козы стоят.
Мхом утыкают. Травой-вереском одымляют.
А коз и овец выгоняли днем на поскотину.
Велес трубит в пастуший рог, заповедует
осенней влаге наполнить следы-копытца
живительной силой.
Выбрать дату из календаря
Выбрать дату в Сентябре
Приметы на 16 сентября


Народные приметы 16 сентября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 16 сентября.(Шестнадцатое сентября).
Домна Доброродная
Прибирает в доме всякую рухлядь Домна.
Мешки из-под картошки, худая обувь
вымывалась в реке, а что уже не впрок
стало - Домна на гряде вместе с картофельной
ботвой сжигала.
Выбрать дату из календаря
Выбрать дату в Сентябре
Приметы на 17 сентября


Народные приметы 17 сентября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 17 сентября.(Семнадцатое сентября).
Богородица Неопалимая Купина.
Луков день. На Неопалимую Купину начинают
выкапывать лук из гряд. Неопалимая Купина
счиитается хранительницей от пожаров и молнии.
Заказывают молебны о сохранении домов от пожара,
а людей от всяческих болезней (антонов огонь,
огневица, летуч-огневик и др.).
Выбрать дату из календаря
Выбрать дату в Сентябре
Приметы на 18 сентября


Народные приметы 18 сентября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 18 сентября.(Восемнадцатое сентября).
Захарий и Елисавета.
В этот день прогнозировали, какой будет зима.
Средний срок пожелтения рябинового листа. Рано пожелтели листья
на рябине - ранняя осень и ранняя холодная зима.
Святая Елизавета предсказала Деве Марии рождение Христа, потому
день этот считается удачным для предсказаний, гаданий и других
заветных, тайных дел.
Выбрать дату из календаря
Выбрать дату в Сентябре
Приметы на 19 сентября


Народные приметы 19 сентября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 19 сентября.(Девятнадцатое сентября).
Михайлов день
Первые морозы, Михайловские утренники.
Первая братчина. На братчине полюбовно
решались семейные дела, частные проблемы.
После сходки-примирения предлагались взаимные
угощения, переходящие в празднество, известное
под именем братчин, где водворялись дружество,
миролюбие и братство.
Михаил заморозком землю прихватил.
Выбрать дату из календаря
Выбрать дату в Сентябре
Приметы на 20 сентября


Народные приметы 20 сентября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 20 сентября.(Двадцатое сентября).

Лук в косицы плели девицы.
"Лук избавляет от сема недуг!" - приговаривала ведунья,
прикладывая испеченную луковицу к нарыву.
А девицам сказывала:
"Косы будут шелковы и туги - от луковой мокрети и
от луковой шелухи".
Выбрать дату из календаря
Выбрать дату в Сентябре
Приметы на 21 сентября


Народные приметы 21 сентября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 21 сентября.(Двадцать первое сентября).
Рождество Богородицы.Оспожинки
День Богородичности Руси.
Бабы осень встречали у воды:
"Богородица пречистая, избави от маеты,
надсады от души отведи, мое житье-бытье освети!"
Оспожинки - праздник урожая, который справляли иногда
целую неделю. Обязательно приглашали молодых к тестю
и теще, вместе со свекром и свекровью.
Если погода хорошая в этот день, то и осень
будет хорошая.
Выбрать дату из календаря
Выбрать дату в Сентябре
Приметы на 22 сентября


Народные приметы 22 сентября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 22 сентября.(Двадцать второе сентября).
Поднесеньев день
От новобрачных - круглый пирог и свату, и родне.
Молодые соседей зазывали:
"К нашей хлеб-соли, милости просим!"
Чествовали солнце, молили светозарнее - накопить
сил и отогнать подступающую к воротам потемь.
Выбрать дату из календаря
Выбрать дату в Сентябре
Приметы на 23 сентября


Народные приметы 23 сентября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 23 сентября.(Двадцать третье сентября).
Осеннее равноденствие.Именины рябины
По народному поверью, с этого дня солнце ослабевает.
И тогда зовут Петр - Павел-рябинники покислиться
рябиной да впрок запастись. На повети убрать, место
нечистой силе заступить. Ведь чисты и ветка рябины,
и ягода. Держит это дерево крепко силу осеннего равноденствия.
Было поверье, коли тебя нечиsть мучит, сна не дает,
к груди подступает, душит, то возьми ветку рябины,
очерти ею вкруг себя - и сгинет нечисть. Потому окна на
зиму украшали рябиновыми гроздьями. А от головной боли
принесенные с мороза ягоды рябины, ох, как помогают.
Выбрать дату из календаря
Выбрать дату в Сентябре
Приметы на 24 сентября


Народные приметы 24 сентября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 24 сентября.(Двадцать четвертое сентября).
Федорин день
Федора осенние грязи зачинает. Крестьяне скажут:
"Не всякое лето до Федоры дотянет".
Федору считали покровительницей озимых хлебов,
поэтому в этот день ходили в поле смотреть озими.
Сильные всходы сулили добрый урожай в будущем году.
На Федору лето кончается, осень начинается.
Выбрать дату из календаря
Выбрать дату в Сентябре
Приметы на 25 сентября


Народные приметы 25 сентября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 25 сентября.(Двадцать пятое сентября).
Артамон. Змеиный день.
Артамон последний раз змей на волю отпускает.
А после зазывает их в норы и затворяет в
глубинах земных на замок.
Вереницей в этот день в полдень ползут
змеи по лесу.
Выбрать дату из календаря
Выбрать дату в Сентябре
Приметы на 26 сентября


Народные приметы 26 сентября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 26 сентября.(Двадцать шестое сентября).
Корнилов день
Дождь к земле припадает.
Корень в земле не растет, а зябнет.
К этому времени убирают все корнеплоды.
Корнилий - корневище вон.
Дождь припадает - землю целить начинает.
Выбрать дату из календаря
Выбрать дату в Сентябре
Приметы на 27 сентября


Народные приметы 27 сентября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 27 сентября.(Двадцать седьмое сентября).
Воздвиженье Креста Господнего.Третья встреча осени
Подвинулся белый свет, уступил сумеркам.
Но гонит тьму Божий Крест. И в закрома,
и в сусеки, и корове в ясли кладут крестьяне
кресты, вырезанные из дерева, а то и просто
ветки рябины крест-накрест.
В старину на дверной притолоке, на воротах
амбарных выжигали крестьяне кресты.
Чтобы охранить и свой дом, и скотину, и
собранный урожай от бед.
Воздвиженье осень зиме навстречу двигает.
Выбрать дату из календаря
Выбрать дату в Сентябре
Приметы на 28 сентября


Народные приметы 28 сентября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 28 сентября.(Двадцать восьмое сентября).
Никита-гусепролет
Издавна примечено: "Гуси на хвосте зиму тащат".
Гусарь батюшке водяному кланяется. Чтобы в царстве
своем не гневался на птичий род. А крестьяне потчевали
водяного. Ведь немало воды тут было переношено с реки или
с озера, чтобы гряды полить, в бане вымыться, избу вымыть.
Высоко летят гуси на Воздвиженье - к высокому половодью,
низко - к малому. Если перелетные гуси часто садились на
землю, если еще не спешили с отлетом скворцы - ожидалась
осень сухой и теплой.
Выбрать дату из календаря
Выбрать дату в Сентябре
Приметы на 29 сентября


Народные приметы 29 сентября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 29 сентября.(Двадцать девятое сентября).
Ефимия. Птичья костка.
Можем ли мы представить себе, что наши дети на уроке
будут разглядывать птичью костку и по ней узнавать:
какой выдастся зима?
А ведь в далекие времена, ставя по осени перевясла - сети
на птиц, наши предки были обременены не только заботой
накормить род, но и хотели увероваться: какой она
будет - зима-прибериха? Не выморозит ли в суровое
время семена и корни трав, озимые хлеба?
Птичья костка - утки ли, глухаря ли - своей твердостью,
жировым оплывом как бы давала ответ. Птичья костка - один
из примеров тысячелетних наблюдений
наших предков за природой.
Выбрать дату из календаря
Выбрать дату в Сентябре
Приметы на 30 сентября


Народные приметы 30 сентября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 30 сентября.(Тридцатое сентября).
Всесветный бабий праздник
День Именин Золотой Половины Человечества
Вселенские бабьи именины. Было принято чествовать,
угощать пирогами односельчан, которых звали Софьей,
Верой, Надеждой и Любовью.
Именины праздновали обычно три дня в честь материнской
Мудрости и женских Добродетелей.
Если полетят журавли в этот день, то на Покров будет
мороз, если нет, то наступит позднее.
Выбрать дату из календаря
Выбрать дату в Октябре
Приметы на 1 октября


Народные приметы 1 октября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 1 октября.(Первое октября).
Ирина (Арина) Журавлиный лёт.
Три Арины в году живет: Арина Разрой берега (29 апреля),
Арина Рассадница (18 мая), Арина Журавлиный лёт (осенняя).
Если на Арину журавли полетят, на Покров надо ждать первого
мороза; а если их не видно в этот день - раньше Артемьева
дня (2 ноября) не ударить ни одному морозу. Арина0шиповница:
собирают плоды шиповника, сушат их.
Если бурьяны выросли очень высокие - будет много снега.
Выбрать дату из календаря
Выбрать дату в Октябре
Приметы на 2 октября


Народные приметы 2 октября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 2 октября.(Второе октября).
День пчельников.День выбора невест и женихов
В эти дни начинались молодежные вечерки - трофимовские вечерины.
Осенью справлялись свадьбы, и парни и девушки, собравшись
вместе за чашкой чая с медом, за шутками и песнями
приглядывались к своим избранникам.
Зосим и Савва, заступники пчел, ульи в омшаник ставят, торопятся
убрать погреб, где ульям зиму стоять. По пчелиному лету осенью
судят и о предстоящей зиме:
Пчелы осенью плотнее леток залепляют - на холодную зиму.
Оставляют леток открытым - к теплой зиме.
Начинается с этого дня пчелиная девятина. Что ни утро - ложку
мёда полагается съедать: мол, с медком и дело проглотишь.
По народному поверью, особенно в эти дни надо подсобить нашему желудку.
Старые люди напоминали: "Без живота тягла не потянешь".
И сама природа в эти дни будто подсказывает, что самое целительное,
самое верное средство не дать болезни одолеть нутро - мёд.
Выбрать дату из календаря
Выбрать дату в Октябре
Приметы на 3 октября


Народные приметы 3 октября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 3 октября.(Третье октября).
Астафьев день
Астафьев день знаменит своими ветрами.
На Астафья примечай ветер: северный - к стуже,
южный - к теплу, западный - к мокроте, восточный - к вёдру.
Если ветер с юга - будет хороший урожай озимого хлеба
на будущий год. Если на Астафья туман и тепло, летит
белая длинная паутина - осень благополучная и
снег скоро не выпадет.
Выбрать дату из календаря
Выбрать дату в Октябре
Приметы на 4 октября


Народные приметы 4 октября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 4 октября.(Четвертое октября).
Кондрат. День плодородия и земледелия
Поднимется чуть свет большуха, в печь горящих
угольев кинет: "К доброму хлебу, гори!" - а
после выходит на крылечко. В этой рани, по поверью,
мог подняться ветер-листобой. Он деревья обнажал,
мог с бабьего или девьего лица красоту сорвать,
золу вырвать да разметать по сорной траве, на подворье.
Так что баба ветер заговаривала:
"Ветер-листобой, ты лети за семь высоких лесов, за
семь глубоких морей, не тронь мою следа, с лица - зори,
подыми перо воронье, суховерть да веревку-удавку, да
отнеси ты назальное за семь высоких лесов, за семь глубоких
морей, а то заступлю твои следы, поветочкой осиновой забью!"
Верила она, что тут ветер-листобой зла не учинит.
Осиновой веточкой, что была еще ввечеру воткнута у крыльца,
баба хлестала наотмашь и бросала горсть зерна: "Иди к добрым людям!"
Пока топила баба печь, обряжалась, мужик шел из-под коровы навоз
выбрасывать. Полагалось землю назмить, чтобы глада на землю не
было, чтобы жито другим летом умножалось, чтобы овощи и хлеб уродились.
Выбрать дату из календаря
Выбрать дату в Октябре
Приметы на 5 октября


Народные приметы 5 октября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 5 октября.(Пятое октября).
Фока Ветроградарь.Листопадная
Осина лист роняет, осени уступает. Такие слова
про осину молвятся: "Одна ягода - горькая рябина,
одно дерево - горькая осина." И вот обнаженные ветви,
тронутые прозеленью, дрожат в ненастье осеннем.
Чаще дожди в этот день заходят на землю.
Льется по пронзительным
зеленым веткам небесная влага. Осина примерила, по
народному поверью, русалкино платье. И так осталась
в нем стоять. Русальим призраком ходить по земле.
И пагубное дерево - осина, и принимающее печаль.
зло осиной не возлюблено.
Вспомним сказки русские. Добрыня, убив змея, говорит:
"Сушись ты, змей, на той осине, на каляной!"
По деревням был такой обычай: чтобы на скот, на избу нечисть
не позарились, ставили по углам двора осиновые колья.
К верейному
столбу тоже привязывался осиновый кол. На верейный
столб крепились ворота.
И вот, чтобы в ворота нечисть войти не смела, чтобы ворота
вкривь и вкось
не пошли и отпугивали всякую неведомую силу, идущее от двора ко двору горе,
крестьяне ставили кол, остро отесанный с обоих концов.
Есть поверье, что убитую змею непременно надо повесить на осине.
А то оживет змея, по следу людскому найдет того, кто
ей смерть учинил, и укусит.
Выбрать дату из календаря
Выбрать дату в Октябре
Приметы на 6 октября


Народные приметы 6 октября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 6 октября.(Шестое октября).
Ираидин день.Оберег уголья печного
"Печеным, матушка, пособи, с бабьей долей поровни!
Уголь, золу и печинку на поде сохрани!"
Пекли наливушки. Картошку толкли, сдабривали яйцом и
молоком, наливали на ржаную лепешку. А по краям лепешку
чуть заворачивали. Наливушки славились, были жданны
особенно ребятишкам.
Выбрать дату из календаря
Выбрать дату в Октябре
Приметы на 7 октября


Народные приметы 7 октября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 7 октября.(Седьмое октября).
Фекла Зарёвница, Запрядальная.
Замолотки - начинают по утрам молотить
в натопленных овинах. Последний день
сбора царя грибов - боровика.
С Феклы дни быстро убывают, ночи темнеют,
а зори становятся багряными.
Выбрать дату из календаря
Выбрать дату в Октябре
Приметы на 8 октября


Народные приметы 8 октября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 8 октября.(Восьмое октября).
Сергий Радонежский.
На Сергия начинается, а с Матрены зимней (22 ноября)
устанавливается зима (северные губернии). Если первый
снег выпадет на Сергия, зима установится на Михайлов
день (21 ноября). Зимний путь устанавливается в четыре
семины (седьмицы) от Сергия. Первый сухой снег обещает
хорошее лето. Если снег падает на ущербе да на мокрую
землю, зима скоро ляжет (Воронежская губерния).
Если первый снег упадет, когда на вишне нет листа,
зима скоро ляжет. На Сергия капусту рубят. Кур бьют
на продажу. Если хорошая погода, стоять ей целых
три недели.
Выбрать дату из календаря
Выбрать дату в Октябре
Приметы на 9 октября


Народные приметы 9 октября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 9 октября.(Девятое октября).
Иван Богослов. Путник
Из соломы, моченной в семи водах,
путце ходовое плетется - тонкая веревка.
У рожденного в этот день путь-то, мол,
есть, да то и дело жизнь неволит, рвет этот путь.
И надобно его вновь зачинать, вновь обретать, что ни год.
Иван Богослов - наставник живописцев, иконного дела.
Выбрать дату из календаря
Выбрать дату в Октябре
Приметы на 10 октября


Народные приметы 10 октября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 10 октября.(Десятое октября).
Савватий Пчельник
Последний день пчелиной девятины.
Зосим и Савва - покровители пчел -
печеньем на меду домочадцев потчуют.
Уносит пчелиная матка ключики от лета
в далекие теплые края. Про нее сложено
в народе: "Не девка, не вдова, не мужняя-жена.
Детей водит и людей питает".
Выбрать дату из календаря
Выбрать дату в Октябре
Приметы на 11 октября


Народные приметы 11 октября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 11 октября.(Одинадцатое октября).
Харитонов день
Молодые тайно приносили ведунье пирог, кринку меда.
Чтобы та ненароком свадьбу не расстроила, чтобы не
наслала на бабье чрево пустоты.
Харитон - в избе урон.
Выбрать дату из календаря
Выбрать дату в Октябре
Приметы на 12 октября


Народные приметы 12 октября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 12 октября.(Двенадцатое октября).
Кириак Отходник
Феофан накинул на солнце кафтан.
Потому доброго света в этот день
ждали от звезд. На звезды, чтобы изба
не выстудилась, глядели с полудня, с полуночи.
Крестьяне говорили: "У нас под окошком полно репы лукошко".
Выбрать дату из календаря
Выбрать дату в Октябре
Приметы на 13 октября


Народные приметы 13 октября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 13 октября.(Тринадцатое октября).
Григорьев день
На Григория жгут старую солому из постелей,
набивают новую. Купают детей из решета на
пороге, от призору. Если снег упадет, зима
не скоро настанет.
Выбрать дату из календаря
Выбрать дату в Октябре
Приметы на 14 октября


Народные приметы 14 октября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 14 октября.(Четырнадцатое октября).
Покров
Первое зазимье. Приметы этого дня:
Каков Покров - такова и зима.
Покров наголе, так и Екатерина (7 декабря) наголе.
Если суббота перед Покровом наголе, так и Дмитрий (8 ноября) наголе.
Вели на Покров ветер с востока - быть холодной зиме, ветер с
севера - быть суровой зиме, переменный ветер - к зиме непостоянной.
На Покров зима снегом покрывается, морозом одевается.
На Покров до обеда - осень, после обеда - зима.
Выбрать дату из календаря
Выбрать дату в Октябре
Приметы на 15 октября


Народные приметы 15 октября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 15 октября.(Пятнадцатое октября).
День Куприяна и Устиньи
День очищения от наваждений, ведомостей.
От злого очарования просили девушки упасти
Устинью, а парни - Куприяна.
Выбрать дату из календаря
Выбрать дату в Октябре
Приметы на 16 октября


Народные приметы 16 октября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 16 октября.(Шестнадцатое октября).
Денис Позимний
В этот день необходимо опасаться шабаша нечистой силы.
Лютуют осенние лихорадки, шатаются по белу свету, мучаются
сами и людей мучат. Осенняя лихорадка может забраться под
одежду, обернуться соринкой - и залететь в глаза.
Осенние лихорадки - ломиха, огниха, трясовница, желтяница,
лихоманка, бессонница. Живут они, по народному поверью, в
болотах, летают к человеческому жилью.
Опадают последние листья с деревьев. Месяц грязник месит дороги.
А лихорадки устали не знают, сладострастны они. Целуют на холоде -
заводят за гнилые углы, обвивают зябкими руками,
приникают жарко к губам. Коль осиновую кору при себе носить,
на октябрь не надеяться, то покружат-покружат возле тебя лихорадки
да и отступятся. Лютая ненависть у них к осине. Или еще, осиновый
сучок срезать да при себе носить, тоже, говорят, от болезни,
что лихорадки насылают, спасает.
Коли ноги сводит, кладут осиновое полешко в ноги.
Коли болит голова нестерпимо - осиновое полешко кладут под голову.
Денис - лихого глаза берегись.
Выбрать дату из календаря
Выбрать дату в Октябре
Приметы на 17 октября


Народные приметы 17 октября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 17 октября.(Семнадцатое октября).
День Ерофея
В этот день лешие пропадают. Ох, как они беcятся, ломают деревья,
гоняют зверей. Творят беды в лесу. Проваливаются лешие, света белого
лишаются, руками за корни деревьев цепляются, тянут за собой
заблудившегося человека, птицу, лист желтый, за ковригу приняв,
тянут в темное государство. Чтобы там не в одиночестве жить.
По народному поверью: лес видит, а поле слышит - в этот день.
Спереди и сзади лешего ходят ветра. Потому не видно следа лешего,
вихри заметают его след. В этот день ведут свое колдовство злое
нечестивые, чтобы обошло счастье человека.
Водит леший по лесу, вот вроде он - огонек заветный, свет оконный,
ан нет. Подойдешь - трясина да низина. Обратного пути, нога как
ни ступит, нет. Водит леший по лесу, надсмехается, забавляется.
Хорошо, если он не забудется, поиграет, позабавляется с
человеком - да отпустит в свою сторону. А коли леший в игре не
остановится, пропал человек. Спасение надо вымаливать у леса-батюшки,
березы-матушки.
Леший боится головешки.
Горящая ветвь для лешего - что плеть. Кого леший обойдет, надо обувь
с ног снять, в ней стельки с пятки на носок перестелить.
Задобрить лешего - положить краюшку хлеба с солью на пень - оставить лешему.
Леший умеет плакать как ребенок, ржать как лошадь, смеяться так,
что деревья дрожат. Леший может превращаться в мох на дереве, в
скрипучие коренья, в лохматого зверя. Или дупло себе выберет: в дупле сухом
травы сухой настелет, отверстие мхом занавесит.
Ерофей - говорят, сила у него от лешего, глаза - желты с прозеленью,
волосы-то у него спутаны всегда, что трава сухая. Характером он прост и
сам не в себе порой бывает. Ходит в прискок, как бы тоже след земле не оставляет.
След у него от ног - рассеянный, словно сметенный чуть ветром. Ерофей никогда не
лжет. И говорит он - тоже надо чувствовать, что за словами.
Не речист Ерофей, да если ответит тебе - помяни не раз на дню это, додумай.
Заговор против лешего:
"Хожу по лескам, по кустам, по мхам, по лыкодерам, по гнилицам, по черницам,
по малинам, куда ль хожу - никогда не блужу. Солнце - по солнцу, луна - по луне,
при частых звездах, при вечерних зорях, хожу - не блужу, а ты, леший, от меня,
Раба Божьего (имя рек) отшатнись, в березу обернись! Аминь."
Уместно напомнить, что слово "Раб" издревле употреблялось в значении "Несущий Солнечные
(Ра) Знания (Буки)", т.е. Учитель.
Выбрать дату из календаря
Выбрать дату в Октябре
Приметы на 18 октября


Народные приметы 18 октября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 18 октября.(Восемнадцатое октября).
Хартины Первые Холстины
Горит лучина, ткет Хартина, за кросна сядет, дом одевает.
А Берегиня пособляет. В избах на засидках пели бабы:
"Пряла, ткала, девки скала, Берегиня пособляла".
Животворную нить надобно было повязать на левом запястье.
От порчи. От сглазу.
В этот день катали шерсть на валенки.
Выбрать дату из календаря
Выбрать дату в Октябре
Приметы на 19 октября


Народные приметы 19 октября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 19 октября.(Девятнадцатое октября).
Фомин день
Фома - большая крома.
На Фому горбушка хлебная
тому, кто здоровьем слаб.
Последние кучевые облака.
Стоит безветрие - к похолоданию.
Выбрать дату из календаря
Выбрать дату в Октябре
Приметы на 20 октября


Народные приметы 20 октября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 20 октября.(Двадцатое октября).
Сергий Зимний
Сергий зиму зачинает.
Сергей инеем травы бьет,
а Матрена (22 ноября) зиме вспять повернуть не дает.
Если выпадет снег, когда деревья еще
не сбросили листву, он скоро растает.
Выбрать дату из календаря
Выбрать дату в Октябре
Приметы на 21 октября


Народные приметы 21 октября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 21 октября.(Двадцать первое октября).
Трифон и Пелагея. Починки
Трифон и Пелагея шубу да рукавицы с полатей достают.
Худо, коли зима врасплох застанет - шапкой с ног свалит.
Выбрать дату из календаря
Выбрать дату в Октябре
Приметы на 22 октября


Народные приметы 22 октября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 22 октября.(Двадцать второе октября).
Яков Студеный
Яков белую крупицу на землю посылает, тропы остужает,
день карнает.
Пора заготовки дров на зиму.
Осеннее полено горит жарко, вешнее и летнее ему
не чета, спорины в них нет.
Выбрать дату из календаря
Выбрать дату в Октябре
Приметы на 23 октября


Народные приметы 23 октября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 23 октября.(Двадцать третье октября).
День Евлампия
Евлампий лучину отщепляет, огонь вздувает, потемь стращает.
Глядят на месяц:
Рога месяца на полночь (на север) - к метелям,
к скорой, зиме.
Рога месяца на полдень (на юг) - земля
не скоро в белое платье оденется.
Выбрать дату из календаря
Выбрать дату в Октябре
Приметы на 24 октября


Народные приметы 24 октября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 24 октября.(Двадцать четвертое октября).
Филиппов день
Кичига и ворочь (водяного колеса лопасть) спорят.
Крестьяне зерно на мельницу возят.
Выбрать дату из календаря
Выбрать дату в Октябре
Приметы на 25 октября


Народные приметы 25 октября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 25 октября.(Двадцать пятое октября).
Филиппов день
По звездам гадают о погоде, об урожае.
Ондрон - это шест, жердь, совок, плица,
черпак. Говорят, в день Ондрона можно
шестом до звезды достать. Совком звездной
россыпи почерпнуть. Отсюда гадания, заговоры.
Свою звезду, коль остыла она, коль холод в себе
чувствуешь и жизни тесноту, когда всутерпь жизнь
идет, ты можешь согреть. Возьми шест, обмотай
ветошью, в полночь ту ветошь подожги да
встань в начерченный круг в чистом поле.
Знать надо такой заговор:
"Отступи от меня вой да морок.
Выйди из меня сухота сухотучая, маета нечистая.
По руслу огня войди в меня, сила небесная.
Нить серебряную звезды обрати, Родиха-мать,
в силу красную да текучую и в меня пролей!
По руслу огня - в меня."
Это поверье тому передавали, кто родился
25 октября. Это оберегало, говорят, жизнь.
Ондрону душу вверяли, мол, мог он рассудить,
что за боль снедает свет в твоем дому, что за призеры?
Ведь метет Ондрон звездный двор, свод небесный.
Он один по ночам с метлой ходит, всякий сор с небесных
хлябей сметает, скрывни луны сторожевым ключом
открывает.
Выбрать дату из календаря
Выбрать дату в Октябре
Приметы на 26 октября


Народные приметы 26 октября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 26 октября.(Двадцать шестое октября).
Агафонов день День Иверской иконы Божией Матери
Банное обиходье.
Выгоняли из больных падучую.
На полке протопленной бани прели настои из целебных трав.
Выбрать дату из календаря
Выбрать дату в Октябре
Приметы на 27 октября


Народные приметы 27 октября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 27 октября.(Двадцать седьмое октября).
Прасковья Льняниха Параскева Пятница
Этот день отмечается неустойчивой погодой.
На Грязниху большая грязь - четыре седьмицы
(недели) до зимы. Если грязь велика, выпавший
снег сразу устанавливает зимний путь. Начинают
мять и трепать лен. В пятницу нельзя прясть, а шить
можно. Кто в пятницу много смеется, тот в старости
будет много плакать.
Выбрать дату из календаря
Выбрать дату в Октябре
Приметы на 28 октября


Народные приметы 28 октября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 28 октября.(Двадцать восьмое октября).
Ефимий Благочестивый
Ефимий холодом корни трав и деревьев
с землей смыкает, всякое насекомое в
жухлой траве укрывает, сон навевает.
Выбрать дату из календаря
Выбрать дату в Октябре
Приметы на 29 октября


Народные приметы 29 октября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 29 октября.(Двадцать девятое октября).
Лонгин Сотник. День зрения
Лонгину Сотнику молились об исцелении от глазных болезней.
Из сундуков, из пестерей зимние одежды на добрый утренний
морозец выносят.
Солнечный свет хоть и недолог, а в этот день нам дорог.
Солнечный свет морозцем прихвачен, добр и целебен.
Солнечная щерба - нами люба.
Выбрать дату из календаря
Выбрать дату в Октябре
Приметы на 30 октября


Народные приметы 30 октября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 30 октября.(Тридцатое октября).
День Осия
На Осия - колесо с осью до весны расстаются
. Дай роздых лошади.
Телегу на повети, в сараи втаскивали мужики.
Быстро тает день - не привяжешь за плетень.
Выбрать дату из календаря
Выбрать дату в Октябре
Приметы на 31 октября


Народные приметы 31 октября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 31 октября.(Тридцать первое октября).
День Луки
Святой Лука почитается наставником живописи.
"Не то дорого, что красна золота, а то, что доброго мастерства".
От семи недуг - Лука. От гнести он избавляет, ворогушу-гнетуницу
прочь отсылает - за семь верст синих, в болотину.
Пока она кусты голубицы да вереска к земле пригнет, человек силы соберет.
Гниль из человека выводит Лука, хилость.
Выбрать дату из календаря
Выбрать дату в Октябре
Приметы на 1 ноября


Народные приметы 1 ноября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 1 ноября.(Первое ноября).
Проводы Осени
Было поверье, что баламутит на 1 ноября
конюшенный домовой. Гривы по ночам заплетает
у коней. Покой старых кобыл рушит. Гордых жеребцов
взвиться на дыбы принуждает. А тут сорока-белобока,
болтунья, хлопотунья! Она-то и доводит домового.
Сердит поначалу. И уж когда он понимает - не избавиться
от стрекота, черно-белого мельтешения, хлопает домовой
по ноше соломенной: "Эх ты, какая досада!" Ему бы хоть
какого коня из конюшни вывести, да по сырым вздольям,
по беспутице покататься. Неспроста говорят:
"Знать сороку по язычку!"
Выбрать дату из календаря
Выбрать дату в Ноябре
Приметы на 2 ноября

Источники информации.
Copyright 2005 - Neptun8. All Rights Reserved


Народные приметы 2 ноября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 2 ноября.(Второе ноября).
Артемьев день.Садок.
Садока молят об избавлении от случайной смерти.
К Артемию обращаются за помощью при грыжной болезни.
Квасят капусту.
День Атаманов, воинских предводителей.
Есть поверье, что на защиту рожденного в этот день
встает мати зверям - волчица. И близок этот человек
по духу лесу, зверям, птицам.
Волчий корень - ему покорен.
Волчье лыко - его улыбка.
Мати зверям - волчица - его заступница.
Выбрать дату из календаря
Выбрать дату в Ноябре
Приметы на 3 ноября

Источники информации.
Copyright 2005 - Neptun8. All Rights Reserved


Народные приметы 3 ноября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 3 ноября.(Третье ноября).
День Иллариона.
Первая пороша - не путь.
Надо помнить:
"Бездорожье хулить - по
белу свету не ходить".
И вправду, в колдобинах путь,
в налитых дождем ямах предостерегает:
не зевай по сторонам.
А припорошенный - под стать тихой душе: потемки.
Выбрать дату из календаря
Выбрать дату в Ноябре
Приметы на 4 ноября

Источники информации.
Copyright 2005 - Neptun8. All Rights Reserved


Народные приметы 4 ноября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 4 ноября.(Четвертое ноября).
Зимняя (осенняя) Казанская.
Важная дата в крестьянском календаре. Этот день празднуют
два раза в году (первый - 21 июня). Что Казанская покажет,
то и зима скажет. В этот день всегда идет дождь. Бывает,
что с утра дождь, а ввечеру снег сугробами лежит.
Если на Казанскую небо заплачет, следом за дождем и зимушка
придет. На Казанскую ясный день - к похолоданиям.
Выбрать дату из календаря
Выбрать дату в Ноябре
Приметы на 5 ноября


Народные приметы 5 ноября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 5 ноября.(Пятое ноября).
День Якова.
Русь - Именующая, Называющая, Святая!
ЯКов - Кователь Коллективного Духа-Разума, Соборности.
От Казанского пирога "закармливали" землю.
Крестьяне помнили, что поле поднимет на другой год
хорошие хлеба, когда ты о нем думаешь, когда не
позабываешь и наведываешься к нему в пору, когда
оно голо. И взять с него нечего.
Разламывая кусок пирога и раскидывая по полю,
крестьяне верили, что зимние птицы - снегири, свиристели,
чечетки, вьюрки - прилетят к полю и своими голосами
успокоят землю.
Выбрать дату из календаря
Выбрать дату в Ноябре
Приметы на 6 ноября


Народные приметы 6 ноября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 6 ноября.(Шестое ноября).
День Арефы.
Русский светец - отрада девиц.
Ведомо, что ноябрьские ночи до снегу темны.
А прясть и ткать самый срок. Девицы собирались
прясть, а всякий парень о светце задумывал.
Выкованные узоры, травы и птицы, когда горела
лучина, как бы подсказывали девице о
душе суженого, о любви.
Выбрать дату из календаря
Выбрать дату в Ноябре
Приметы на 7 ноября


Народные приметы 7 ноября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 7 ноября.(Седьмое ноября).
Почитание Красной горки.
Вопили бабоньки, припав к землице, о родных своих ушедших.
Дождем заливает, снегом заметает утро этого дня. И высь в слезах
И рассвет-то сумеркам под стать. Плачет божий свет. И ты утишь
свою поступь, не греми словами-то!.
Выбрать дату из календаря
Выбрать дату в Ноябре
Приметы на 8 ноября


Народные приметы 8 ноября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 8 ноября.(Восьмое ноября).
День поминовения Предков
Дедовская неделя. Дмитровская.
В субботу перед днем св. Димитрия совершается поминовение
по всем усопшим. Установление этого поминовения принадлежит
великому князю Димитрию Донскому, который, одержав победу в 1380г.
над Мамаем (Куликовская битва), положил, чтобы перед этим днем
совершалась вселенская панихида о всех погибших на поле битвы.
Вселенская родительская суббота, поминовение усопших издревле
овеяны печалью и светом чистой памяти.
Предыдущие дни были озарены святой верой славян, что ощущение жизни,
любовь к жизни даны не только человеку, но и всему тому, что окружает
человека: птице и зверю, растениям и речной заводи.
Наши предки оставляли на столе хлеб, соль, миску с варевом, лепешки,
блины. Обряд "радования" умерших был в обычае этого дня. Ушедшие от
нас родные как бы незримо были рядом. Они садились с домочадцами за
стол отужинать. И будто бы их душам становилось легче, радостно, если
они наблюдали, что между нами парит любовь, что в нашем доме достаток.
Выбрать дату из календаря
Выбрать дату в Ноябре
Приметы на 9 ноября


Народные приметы 9 ноября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 9 ноября.(Девятое ноября).
Зарок на Параскеву.
Когда непременно достойное в думах своих несешь желание, когда в
доме твоем кто-то болен и это горько тебе, то вспомяни древнее
поверье, прими зарок, возьми на себя дело и в молчании,
средоточии исполни.
В старину начинали прясть обыденную пелену.
Выбрать дату из календаря
Выбрать дату в Ноябре
Приметы на 10 ноября


Народные приметы 10 ноября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 10 ноября.(Десятоеноября).
Параскева Пятница.
Параскева - Заступница бабьей Доли.
И ныне на распутьях деревенских, на перекрестках,
открытых всем четырем сторонам света, во самой-то
глуши, где Русью пахнет, найдете вы развалины
часовенок или крестов обетных во имя Параскевы Пятницы.
Спасительница наша во дни и минуты горестные,
во мгновения раздорожия духа нашего - она приходит к нам
незримо и указует ступить тихохонько, но туда, где она
уже развела беду руками своими. И чисто то место.
Подняло оно нас с колен, пустило вновь в жизнь.
Параскевы тречистые родники почитаемы крестьянами в
болотистых северных захолустьях. Именно в их воде, по древним
преданиям, являлась людям икона Параскевы. В воду
бросали бабы кудель: "Матушке Пятнице на становину!"
К родникам Параскевы приводили матери своих чахлых детей,
умывали в этот святой день, и сходили немочи детские, чахлость осенняя.
Животворящая сила источника Параскевы указует бабам: в этот день
белья в воде не мыть, вальками у воды не стучать, веретеном
свет белый не сучить, веретено и на лавке не оставлять,
а то наживешь, мол, сорок грехов. А милостивая Параскева осердится
да и превратит девку, что голову чесала или мыла в святом роднике,
в лягушку. Почто, мол, ослушалась заветов стародавних!
Почто загрязнила, беспокоем тронула тихие заводи! От чистоты, мол,
здоровье-то. От святой тишины. К этому дню давали обет, обещание
выполнить какую-то работу во имя выздоровления близкого человека,
на исполнение заветных дум.
Обычно женщины давали зарок - выткать обыденную пелену. Т.е. с
9 ноября на 10 ноября женщина должна была в глубоком молчании,
средоточии выполнить нелегкую работу. Надобно было очесать лен,
выкатать кудели, выпрясть и выткать плат. Приходили помочь родственницы.
Утром на Параскеву Пятницу несли готовый плат святить в церковь.
На Параскеву полагаются особые мольбы на хороших женихов.
"Матушка Прасковея! Пошли женишка поскорее.
Скрасит девку венец да молодец".
На Параскеву бабы и девки устраивали "льняные смотрины": Вытрепанный
лен-первак показывали друг другу, хвалились своим рукодельем.
Девушки стремились показать свое искусства парням и будущим свекровям.
Без поры, безо времени солнце не взойдет, молодец к красной девице
не подойдет.
Выбрать дату из календаря
Выбрать дату в Ноябре
Приметы на 11 ноября


Народные приметы 11 ноября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 11 ноября.(Одинадцатое ноября).
День Пастухов. Анастасия Овчарница.
Анастасия Овечница пастухов потчует.
Пироги печет, молоко на стол ставит, мед.
В славе была в старопрежние времена на Руси работа пастуха.
Немало тайн, как сохранить скотину, как умножить крестьянское хозяйство,
было ведомо пастухам.
Начало стрижки овец, говорили: "Руном с овцы
одевались и отцы".
Выбрать дату из календаря
Выбрать дату в Ноябре
Приметы на 12 ноября


Народные приметы 12 ноября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 12 ноября.(Двенадцатое ноября).
Зиновей. Синицын день.
Не велика птичка-синичка, но и ей отмечали праздник.
Синица - она порошам вестница.
Птицу эту в народе называют девятисловой. Она, мол,
ведает и смехом, и слезами и знает ласковое верное слово.
А главное - хранительница она вещего слова.
Синица может сказать, задуманному быть ли, счастья ждать ли?
Она скажет, ведая о
незримом, идет ли беда в твои ворота.
Но прежде и ты приветь эту птицу. Покроши хлеба.
Кусочки сала привяжи к ветке дерева. Холода не за воротами.
Птице-синице нужна твоя подмога.
Не много зинька ест-пьет, а весело живет.
Синичка - воробью сестричка.
Выбрать дату из календаря
Выбрать дату в Ноябре
Приметы на 13 ноября


Народные приметы 13 ноября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 13 ноября.(Тринадцатое ноября).
Юровая. Праздник рыбаков.
Воды - не нива, не орешь их, не сеешь, а сыт бываешь.
Накануне Кузьминок переводили кур в зимние закуты,
метили старых и слабых.
Выбрать дату из календаря
Выбрать дату в Ноябре
Приметы на 14 ноября


Народные приметы 14 ноября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 14 ноября.(Четырнадцатое ноября).
Кузьминки. Козьма и Демьян.Девичий День.
Почитались эти святые на Руси, славились как мастера
и покровители семейного очага. В деревнях девушки зазывали так:
"Матушка Кузьма-Демьян, скуй нам свадебку крепко-накрепко,
до седой головушки, до долгой бородушки! Кузьма-Демьян по
сеням ходила, гвозди собирала, свадебку ковала!"
Неспроста девушки обращались к Кузьме-Демьяну, почитали в
их чудотворной силе женское начало. Ведь Кузьма и Демьян
пособляли бабьим работам, семейному ладу, устройству
новобрачных и продолжению рода. Еще весной, собирая яйца,
старая бабка высматривала курицу, что "парилась" - клохчела,
просилась на яйца. Усаживая курицу, старая бабка говорила:
"Кузьма-Демьян, зароди цыпляток к осени!"
Яйцо почиталось издревле, как символ магических сил плодородия.
Осенние Кузьминки были разгаром свадеб на Руси, и девушки страстно
задумывали на любовь, на то, чтобы святые "сравняли их -
поздних - с ранними". Девушки заклинали в это утро о женихах, просили
с крыльца: "Кузьма-Демьян, идите жить к нам!"
Назывался этот день еще и курячьи именины.
Наши предки почитали Кура и Курку. В стародавние времена перо почиталось.
Никогда баба в подушку не плакала: "Перо слезы пьет". А после, мол,
ненароком подоткнешь эту же подушку своему ребенку под голову,
то какой там сон-то ему будет? Что смекать - тяжелый сон. Мучительный.
Справляли курячьи именины. Девушки пили сладкий солод. Заедали с
утра на голодный желудок круто сваренным яйцом.
Чтобы оградить тем самым себя от недомоганий.
Коли Кузьма-Демьян закует, то Михаиле (21 ноября) раскуёт.
Из Кузьмы-Демьяновой кузницы мороз с горна идет.
Не заковать реку без Кузьмы и Демьяна.
Кузьма-Демьян из осеннего перепутья путь правят.
Выбрать дату из календаря
Выбрать дату в Ноябре
Приметы на 15 ноября


Народные приметы 15 ноября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 15 ноября.(Пятнадцатое ноября).
Акундин день.
Время молотьбы.
Прибавило забот у крестьянина, ведь света убыло,
и надо отогнать мрак, сохранить в избе добрый огонь.
Об этом дне были указы в древних календарях:
"Акундин разжигает овин, а Пегасий солнце гасит".
Это предостережение укрепилось в быту.
С этого дня обряды оберега света, оберега зерна
в закромах чтятся особенно.
Выбрать дату из календаря
Выбрать дату в Ноябре
Приметы на 16 ноября


Народные приметы 16 ноября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 16 ноября.(Шестнадцатое ноября).
Агапий Кросенный.
Льняное золото растит девку царевной.
Неумехам да нерадивицам добрая
судьба сама не выткется.
Выбрать дату из календаря
Выбрать дату в Ноябре
Приметы на 17 ноября


Народные приметы 17 ноября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 17 ноября.(Семнадцатое ноября).
Еремин день.
В этот день по-за порогу крутит, мутит, беспутит.
И ни огня, ни уголья из дома не дают, счастья пытать не идут.
Призрачны околицы в этот день. Светец лучину крепко держит.
Чтоб ни нагаринки из избы не утянула нечистая сила.
Ерема - сиди дома.
Выбрать дату из календаря
Выбрать дату в Ноябре
Приметы на 18 ноября


Народные приметы 18 ноября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 18 ноября.(Восемнадцатое ноября).
Галактион. День Млечности.
Девицы умоляют Бога послать Им истинных мужей.
Обращение к Первотворцу.
Время сумеречное. Катится, мол, по белому
свету чье-то призрачное счастье, под стать
кольцу обручальному.
Выбрать дату из календаря
Выбрать дату в Ноябре
Приметы на 19 ноября


Народные приметы 19 ноября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 19 ноября.(Девятнадцатое ноября).
Павел Ледостав.
Примечали крестьяне:
Лед на реке грудами - будет хлеба пудами.
На Павла снег - вся зима снежная.
Выбрать дату из календаря
Выбрать дату в Ноябре
Приметы на 20 ноября


Народные приметы 20 ноября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 20 ноября.(Двадцатое ноября).
Федот Ледостав.
Тут уж весь деревенский люд ждал:
"Лишь бы Федот льдом воду залатал".
И коли Федот лед на лед ведет,
ручьи и реки стоять заставляет,
то спорой зиме, прочной зиме путь ладит.
Выбрать дату из календаря
Выбрать дату в Ноябре
Приметы на 21 ноября


Народные приметы 21 ноября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 21 ноября.(Двадцать первое ноября).
Михаил, Михайлов день.
Михайловы оттепели, михайловские грязи. Со дня Михаила
Архангела зима морозы кует. Коли на Михайлов день иней
- жди больших снегов, если день начинается туманом - быть
оттепели. С Михайлова дня скот загоняют на зимний корм.
Михайлов день - веселый и сытый праздник.
Выбрать дату из календаря
Выбрать дату в Ноябре
Приметы на 22 ноября


Народные приметы 22 ноября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 22 ноября.(Двадцать второе ноября).
Матренин день.
С Зимней Матрены зима встает на ноги, налетают морозы. На Матрену
иней на деревьях - к морозам, туман - к оттепелям. Каков иней
на деревьях - таков и цвет на хлебе. Облачная, снежная погода
предсказывает ненастный май, иней - урожай овса, дождь - пшеницы
(Смоленщина). Если в этот день гусь выйдет на лед, то будет еще
плавать по воде, т.е. случится оттепель.
Выбрать дату из календаря
Выбрать дату в Ноябре
Приметы на 23 ноября


Народные приметы 23 ноября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 23 ноября.(Двадцать третье ноября).
Ераст и Родион.
С Ераста - жди ледяного наста. Ераст на все горазд
(на стужу, на метель, на холод, на голод). Если день
начинается большим туманом, ждут оттепели. Если после
Михайловского мороза появится на деревьях иней,
ожидают больших снегов. Если в этот день идет дождь - быть
зиме грязной и малоснежной до Митрофана (6 декабря). В этот
день крестьяне освящали в церкви хлеб с большим куском
соли - это приносило здоровье домашнему скоту. Если корову
зимой продавали, то покупатель был вправе потребовать к
ней освященного на Ераста хлеба.
Выбрать дату из календаря
Выбрать дату в Ноябре
Приметы на 24 ноября


Народные приметы 24 ноября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 24 ноября.(Двадцать четвертое ноября).
Федор Студит.
Если этот день теплый - зима будет теплая,
если холодный - холодная.
Немало народом сложено на этот день поговорок
и ярких наблюдений:
С Федора Студита зима сердита.
На Студита стужа, что ни день, то лютей да хуже.
Федор Студит - землю студит. Ветры при нем
голодные волками воют.
Выбрать дату из календаря
Выбрать дату в Ноябре
Приметы на 25 ноября


Народные приметы 25 ноября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 25 ноября.(Двадцать пятое ноября).
Иван Милостивый.
Если идет дождь или снег, то оттепели будут до
Введения во храм Богородицы 4 декабря). Закончились
свадебные недели. Девушкам, оставшимся без женихов,
приходилось ждать Масленицы или Красной горки - новых
свадебных циклов.
Выбрать дату из календаря
Выбрать дату в Ноябре
Приметы на 26 ноября


Народные приметы 26 ноября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 26 ноября.(Двадцать шестое ноября).
Иван Златоуст.
Созывает зима свою свиту: вьюги и метели.
Дает холодам наказ - оттепели унять. Гонит от
изб зима ворон. Ишь раскаркались к оттепели.
А надобно озимые хлеба сохранить, чтобы не
задохлись, не вымерзли, да и высоко не выбегали.
Молятся Ивану Златоусту о суде над мздоимцами
и обманщиками.
Выбрать дату из календаря
Выбрать дату в Ноябре
Приметы на 27 ноября


Народные приметы 27 ноября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 27 ноября.(Двадцать седьмое ноября).
Филипповки.Заговенье на Рождественский пост.
Иней в этот день предвещал большой урожай на овес;
дождь - к урожаю пшеницы.
Конец свадебным неделям.
Куделица - первая неделя прядения в Филиппов пост.
Женщины по вечерам и ночью при лучине чесали,
дергали, сучили, наматывали пряжу.
Не напрядешь зимою, нечего будет ткать летом.
У нерадивой пряхи и про себя нет рубахи.
Соха кормит, веретено одевает.
Выбрать дату из календаря
Выбрать дату в Ноябре
Приметы на 28 ноября


Народные приметы 28 ноября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 28 ноября.(Двадцать восьмое ноября).
Гурьев день.
День Гурия - морозного изгонителя злаго (особо помогает устранению зубных болезней).
С этого дня все нечистые убегают с земли завидев зиму на пегой кобыле.
Рожденного в этот день одаривали в старину мерой овса, возом сена.
Гурьян без лошади, что зима без января. Погоняй коня не кнутом, а овсом! - помнили
хорошие конюхи. Была примета: "Коли кони ржут - то это к добру".
На Гурьяна глядели: "Коли снег добрый, то лежать ему до половодья".
Выбрать дату из календаря
Выбрать дату в Ноябре
Приметы на 29 ноября


Народные приметы 29 ноября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 29 ноября.(Двадцать девятое ноября).
Матвеев день.
На Матвея, так в народе говорят, зима потеет.
В белой шубе явилась, на ноябрь понадеялась.
Если в этот день веют буйные ветры - быть вьюгам,
метелям до Николы зимнего (19 декабря).
Выбрать дату из календаря
Выбрать дату в Ноябре
Приметы на 30 ноября


Народные приметы 30 ноября

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 30 ноября.(Тридцатое ноября).
Григорий Зимоуказатель.
Встреча ветра-сиверка.
Кувыркаются по белу снегу.
Колесом от последнего осеннего месяца - к ядреной погоде,
на сильный мороз, на сильную жизнь.
Выбрать дату из календаря
Выбрать дату в Ноябре
Приметы на 1 декабря


Народные приметы 01 декабря

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 02 декабря.(Второе декабря).
Платон и Роман.
Платон-Роман кажут зиму нам.
Уже к первому дню зимы приглядывались - по нему
хотели узнать зиму.
С утра тепло - значит быть ростепелям в начале зимы,
холод да вьюга в полдень - таковой будет и середина
зимы, а если под вечер завоет, закрутит метель - то
уйдет от нас зима не охотливо, с угрозами.
Выбрать дату из календаря
Выбрать дату в Декабре
Приметы на 2 декабря


Народные приметы 2 декабря

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 2 декабря.(Второе декабря).
Авдей Радетель.
Метель дорогу перенимает, в щели земные, в трещины
лихие болезни загоняет.
Выбрать дату из календаря
Выбрать дату в Декабре
Приметы на 3 декабря


Народные приметы 3 декабря

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 3 декабря.(Третье декабря).
День Проклы и Прокла.
Если 3 декабря шел снег, 3 июля пойдет дождь.
Если запел снегирь, а сорока лезет под стреху,
знай - быть вьюге. На Прокла всякую нечисть проклинают,
чтобы она как можно дольше не вылезала из своих нор
мутить жизнь человеческую. На Прокла не жди от дороги прока.
В путь соберешься - одна морока.
Выбрать дату из календаря
Выбрать дату в Декабре
Приметы на 4 декабря


Народные приметы 4 декабря

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 4 декабря.(Четвертое декабря).
Введение.
Если снег выпадает до Введения, то он может растаять, если после - то не
растает до весны. На Введение похолодание - к строгой зиме. В Введение
мороз - праздники морозны, тепло - все праздники теплы. Введение
накладывает на воду леденье. Введение ломает леденье -к оттепели.
На Введение делали пробные выезды на санях. Если со Введения лежит
глубокая зима - готовь глубокие закрома для будущего урожая хлеба.
Выбрать дату из календаря
Выбрать дату в Декабре
Приметы на 5 декабря


Народные приметы 5 декабря

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 5 декабря.(Пятое декабря).
Прокоп.
Перед снегом ночь темна. Пришел Прокоп - разрыл сугроб,
по снегу ступает - дорогу копает. Считалось, что с Прокопа
устанавливается хороший санный путь. В этот день обычно
ставят зимние вехи, дорогу обозначают.
Выбрать дату из календаря
Выбрать дату в Декабре
Приметы на 6 декабря


Народные приметы 6 декабря

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 6 декабря.(Шестое декабря).
Митрофан. День памяти Св.Александра Невского.
Заповедовал хранить отчую землю великий Александр:
"Кто с мечом к нам придет, от меча и погибнет".
Крестьяне празднуют становление санного пути
по снегу и по льду.
Выбрать дату из календаря
Выбрать дату в Декабре
Приметы на 7 декабря


Народные приметы 7 декабря

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 7 декабря.(Седьмое декабря).
Екатерина, Катерина-санница.
Ясная погода на Екатерину - к морозной зиме.
Начинаются катанья на салазках. Иногда устраивали
гонки на санях, оценивали лошадей. Катерина - покровительница
брака и невест. Под Екатерину и на Андрея гадают о суженом.
Выбрать дату из календаря
Выбрать дату в Декабре
Приметы на 8 декабря


Народные приметы 8 декабря

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 8 декабря.(Восьмое декабря).
Климент.
Климентьев день: зима клин клином вышибает.
Мороз всадил в зиму стужи клин.
Любое важное дело можно в этот день
начинать только натощак.
Выбрать дату из календаря
Выбрать дату в Декабре
Приметы на 9 декабря


Народные приметы 9 декабря

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 9 декабря.(Девятое декабря).
Юрьев День. Егорий Зимний.Егорий Волчий Заступник..
Русский князь Ярослав Мудрый при крещении получил имя
Георгия в честь Георгия Победоносца. В честь своего
ангела-хранителя Ярослав выстроил храм и мужскую
обитель в г. Киеве, который был освящен 9 декабря 1054г.
Волку зима на добычу.
Что у волка в зубах, то Егорий дал.
Сказана волку зима.
Волки на Егория хаживают возле дворов, норовят скороминку
ухватить. Лют волк, озирается, но, не поджав хвост, уходит
в лес, а мудро, не спеша. За собой оставляет борозду.
Ухватит добычу за бок - и прочь. Кусок скоромины теплый да
сочный дает ему силы. Бежит рыскучий в свою сторону по лунному свету.
Летит без боязни, что собачья свора нагонит. Сугробы одолевает
со звериной лихостью. И знают охотники - на ружье в эту пору летит волк
со смехом звериным. Охотника валит.
У жилья воет волк - к морозу. Отмечено в месяцесловах в году два
Егория: один - холодный (9 декабря), другой - голодный (6 мая).
Ведают знахари: Мужик болеет и сохнет на Егорьев день.
Так что наговаривают знахари на горящую лучину. Растапливают в кубце
в русской печи волчий жир. Растирают больного. Укутывают и дают
угольком от лучины заесть худобу.
Старики слушали в этот день воду - бросали в прорубь горящие уголья
из печи. Уголья шипели, вбирали в себя животворную силу речной воды.
А после, из проруби ладонью зачерпнув несколько угольков, старики
несли их в куриный закут - курам, бросали в поросячье корыто.
Выбрать дату из календаря
Выбрать дату в Декабре
Приметы на 10 декабря


Народные приметы 10 декабря

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 10 декабря.(Десятое декабря).
Романов день.
День прошения о зарождении дитятки, святому Роману
молятся о здраводетной семье.
По тучам, по звездам гадают о будущей погоде.
А коли на заре лицом к северному ветру встать,
то сметет он с тебя все надсады, все тяготы.
В это время у лосей отпадают старые рога;
в берлоге засыпает медведь.
Выбрать дату из календаря
Выбрать дату в Декабре
Приметы на 11 декабря


Народные приметы 11 декабря

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 11 декабря.(Одинадцатое декабря).
Сойкин день.
Птица сойка - из рода вороньего. О девяти зеркальцах ее крылья.
Просит она заступничества у вороньей стаи, у метели-крутели
за рожденного в этот день.
И надобно было почесть чудесную птицу, а коли она позовет в
этот день, к окну прилетит или у крыльца станет кричать, - то это
предвестие, знак следовать за ней.
Открывает, мол, птица-сойка грядущее, хлопочет о счастье твоем.
Выбрать дату из календаря
Выбрать дату в Декабре
Приметы на 12 декабря


Народные приметы 12 декабря

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 12 декабря.(Двенадцатое декабря).
День Парамона.
Снег на Парамона - быть метелям до Николина дня (19 декабря).
По народному поверью, с 12 декабря ходит зима в медвежьей шубе,
по крышам стучит, бабам вставать велит, печи топить.
Вот и поди ты! - поленница дров-то поубыла. Надо и о русской печи
подумать. Нужда "придет - до леса не рукой подать. Ведь и метели
у зимы дела просят. А уж мужика зима делом к печи
приволочет: "Дров напасись - лесу поклонись!"
Багряная заря - к ветрам стылым.
Утро красно - быть дню ясному.
А коли утро снежное - быть метелям неутешным.
Выбрать дату из календаря
Выбрать дату в Декабре
Приметы на 13 декабря


Народные приметы 13 декабря

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 13 декабря.(Тринадцатое декабря).
День Андрея Первозванного.День Мольбы об истинных женихах.
Андрей Первозванный - покровитель морского искусства.
Ему же молятся девицы о даровании хороших женихов.
Предшествующая этому дню ночь называется "Андреева ночь".
По народному поверью в эту ночь молодым девушкам и парням
может явиться образ суженых. Для этого, ложась спать кладут
кусочек испеченного своими руками хлеба под подушку,
приговаривая: "Суженый-ряженый, приходи моего хлебушка отведать".
В этот день наслушивали воду. Старики этот обычай чтили.
Поутру шли на реку, рубили прорубь, прежде чем зачерпнуть воды,
опускались на колени на краю проруби, прижимались ухом ко льду и слушали.
Верили, что коли шумная вода, то надо ждать метели, стужи. Коли тихая
вода на Андреев день, то зима будет тихой, хорошей.
Черпали воду из проруби, несли домой. И когда вода была шумная,
то сразу ее не наливали в чугуны, не разливали по лоханям.
А надо было воду успокоить, чтобы с этой водой в твой дом шум не вошел:
"Шум-шумок, ты почто спохватился? Коль на радости - стучи. Коль на горе - смолкни.
У сохи, корчи, гнести, не созывай к моей печи."
Обережная трава твоя - вероника - андреева трава, терпка, горька.
В венок свитая от лукавого она.
Выбрать дату из календаря
Выбрать дату в Декабре
Приметы на 14 декабря


Народные приметы 14 декабря

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 14 декабря.(Четырнадцатое декабря).
Наум Грамотник.
Наум наставляет на ум.
"Ученье - лучше богатства!" - о том в старину было сказано.
И в хозяйстве чужой ум - не попутчик. Потому о хозяйстве - как радеть,
как дом вести, жить своим умом - и наши предки думали и детям
втолковывали: "Голова - всему начало".
В этот день принято было отдавать детей в обучение.
Отец, держа за руку сына, передавал его учителю с просьбой научить
уму-разуму, а за нерадение сурово наказывать.
К учению крестьяне относились с благоговением, справедливо считая,
что: "Умная голова сто голов кормит, а худая и себя не прокормит",
"Кто грамоте горазд, тому не пропасть".
Выбрать дату из календаря
Выбрать дату в Декабре
Приметы на 15 декабря


Народные приметы 15 декабря

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 15 декабря.(Пятнадцатое декабря).
Аввакум.
Верили в примету: "Если в середине декабря много снега,
будет богатый урожай трав летом".
Отгоняли крикс-ночниц с оконниц заговорным словом:
"Из дремучих дрем, от спящих лесов, идет Мати
Тресвятая Богородица. Навстречу ей криксы-ночницы.
Спрашивает Свята Матеры "Куда вы пошли, криксы-ночницы?
Отвечают оне: "Мы пошли к дитю свет Варваре!"
Говорит таки слова Мати Пресвятая Богородица:
"А подите-ко вы мимо дрем дремучих, во вольную сторону,
ко пням-мхам, где ести-пити приготовлено вам!"" .
Выбрать дату из календаря
Выбрать дату в Декабре
Приметы на 16 декабря


Народные приметы 16 декабря

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 16 декабря.(Шестнадцатое декабря).
Иван Молчальник.День Мировой Немоты, Тишины .
В этот день сведущие люди советовали молодежи попридержать язык,
помолчать. Кто на Иоанна Молчальника помолчит,
тот красноречив весь год будет.
Выбрать дату из календаря
Выбрать дату в Декабре
Приметы на 17 декабря


Народные приметы 17 декабря

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 17 декабря.(Семнадцатое декабря).
Варвара.
Наступают Варваринские морозы. На Варвару зима дорогу заварит,
мосты замостит. Трещит Варюха, береги нос и ухо. Варвара мостит,
Савва гвозди острит, Никола прибивает. Кхолодлам небо в высыпках
звезд, к теплу - тусклое, слепое. На Варвару закат
красный - день будет ясный, закат в облаках - жди снега.
К этому дню становится как будто немного светлее, и старушки
говорят: Варвара от ночи уворовала, да ко дню притачала.
Выбрать дату из календаря
Выбрать дату в Декабре
Приметы на 18 декабря


Народные приметы 18 декабря

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 18 декабря.(Восемнадцатое декабря).
Савва. Саввов день.
По народному представлению Савва продолжает Варварину работу:
Варвара мостит, Савва стелит. Смотри, как дым вьется,
взвивается, в небо устремляется: дым столбом - к морозу, к вёдру,
дым волоком - к ненастью, когда дым без ветра бьет к земле - жди снега.
С Саввы устанавливается прочный санный путь. На Савву нельзя
ругаться тому хозяину, у кого есть лошадь.
Выбрать дату из календаря
Выбрать дату в Декабре
Приметы на 19 декабря


Народные приметы 19 декабря

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 19 декабря.(Девятнадцатое декабря).
Николин день.
Народный календарь различает два дня, посвященных Николаю угоднику:
Никола зимний - 19 декабря, и Никола весенний (летний) - 22 мая.
17 февраля отмечается также Никола студеный - в память
Николая исповедника, игумена Студийского.
Никольские морозы - первые серьезные морозы. Никола загвоздит, что
Егорий намостил. Перед Николой иней - овсы хорошие будут.
Иней на Николу - к урожаю. Подошел бы Николин день,
будет и зима. Коли на Михайлов день зима закует, на Николу раскует.
Коли на Николин день след заметает, дороге не стоять.
Хвали зиму после Николина дня. Каков день на Николу зимнего,
такой и на Николу летнего. Сколько Никола-зимний дает снегу - столько
и Никола-вешний даст травы. В Николин день во всяком доме пиво,
начало зимнего сватовства. Служат молебены те, кто думает жениться
Выбрать дату из календаря
Выбрать дату в Декабре
Приметы на 20 декабря


Народные приметы 20 декабря

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 20 декабря.(Двадцатое декабря).
День Амвросия.
Амвросий у Николы погостил, девкам в души веру
заронил: не за горами вечера святые. Встречи тайные, нежданные.
С особым усердием принимались девицы за шитье.
А то обновку сладить - времени не достанет.
Ведь покрасоваться на святках всякой охота.
Выбрать дату из календаря
Выбрать дату в Декабре
Приметы на 21 декабря


Народные приметы 21 декабря

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 21 декабря.(Двадцать первое декабря).
Анфиса Рукодельница.
Красная шелчинка по серебряному полю снует.
В светцах лучинка трещит. Девка шьет,
но лишний глаз при том шитье - на сглаз.
Потому в эти вечера отговаривают деву-красу от порч.
Нить-шелчинку вокруг запястья надобно обвить,
чтобы не уколола пальцев девка,
чтобы зевоты-икоты к ней не пристали.
Выбрать дату из календаря
Выбрать дату в Декабре
Приметы на 22 декабря


Народные приметы 22 декабря

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 22 декабря.(Двадцать второе декабря).
Анна Зимняя.
Обетный день беременным бабам: распростай, Господи, легко!
Беременным бабам в этот день из избы ни на шаг нельзя уходить,
особенно беречь дитя в утробе.
Ведь слыл этот день за самый малосолнечный.
Казалось, что вот-вот нечистая сила сладит с угасающим солнце
Выбрать дату из календаря
Выбрать дату в Декабре
Приметы на 23 декабря


Народные приметы 23 декабря

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 23 декабря.(Двадцать третье декабря).
Ермоген.
Дни Спиридона Поворота (призыв Солнца, костры, купание в проруби
особо очищенным) длятся по 29 декабря.
Оберег от полуношницы.
Когда дите не спит, ножками стучит, бабка смекает:
полуношница чудит! Кадят над колыбелью шесточной о металочкой:
"Полуношница-непокоила, играй помельной лапочкой,
а мово - не засобляй, сну и росту ново дитятка не карнай".
Выбрать дату из календаря
Выбрать дату в Декабре
Приметы на 24 декабря


Народные приметы 24 декабря

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 24 декабря.(Двадцать четвертое декабря).
День Данилы и Луки.
Никон стоит у икон.
Зажигали лампадку, как бы прибавляя впотьмах
доброго света и прося солнце сойти на землю,
вспыхнуть, отогнать нечистые силы.
По золотой лестнице сходило солнце на землю.
А ведьмы с метлами летали, вихри снеговые поднимали.
Выбрать дату из календаря
Выбрать дату в Декабре
Приметы на 25 декабря


Народные приметы 25 декабря

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 25 декабря.(Двадцать пятое декабря).
Спиридон-поворот.
В народе этот день считался самым коротким в году.
От Спиридона - солнце на лето, зима - на мороз.
После Спиридона день хоть на воробьиный носок, но прибавится.
Как день прибавляется, на земле воздух холодеет.
Воробьи вдруг начинают собирать пух и перья и тащат их в свои
гнезда - к сильным морозам. Откуда ветер на Спиридона,
оттуда же будет дуть до Сороков (22 марта). Если на Спиридона
светит солнце, то дни на Святках (с 17 по 19 января) будут ясными.
А если Солнце начинает светить с самого утра - к ясному Новому году.
На Спиридона-солневорота медведь в берлоге поворачивается на
другой бок, а корова на солнышке бок погреет. Закармливают кур
гречихой из правого рукава, чтобы раньше неслись. Садовники
встряхивают яблони, приговаривая: Спиридоньев день, подымайся вверх!.
Взрослым запрещалось на Спиридона работать. Нарезали вишневых
веточек и ставили их в горшок на покуцти (в переднем углу) и каждый день
поливали (сожно ставить веточки в воду, без земли).
Если они зацветут на Рождество, то в следующем году
будет урожай на садовые плоды.
Выбрать дату из календаря
Выбрать дату в Декабре
Приметы на 26 декабря


Народные приметы 26 декабря

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 26 декабря.(Двадцать шестое декабря).
Евстрат.
Евстрат солнышку рад.
С Евстрата наблюдают за погодой в течение
12 суток, считая, что каждый день
показывает погоду целого месяца следующего года.
По народному поверью, в этот день нечисть
на метлах летает, солнце замести пытается.
Поднимает вихри. И гонят эти вихри солнце
светозарнее в чертоги, где бы оно почивало,
стыло бы и о роде людском не пеклось.
Потому голик, что прежде на крыльце лежал,
в сени заносят. А то метла скоро истощает,
истреплется, так нечисть и голик приберет к рукам.
Голик - вытертый, с обитыми листьями веник, которым метут избы.
Выбрать дату из календаря
Выбрать дату в Декабре
Приметы на 27 декабря


Народные приметы 27 декабря

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 27 декабря.(Двадцать седьмое декабря).
Филимонов день
Печь топи - стужу гони.
Зима ночи урвала, дня притачала.
Выходят ехидны, кикиморы и жалятся у оконниц.
А нетопыри ухают, белесоватые глазницы пучат.
Выбрать дату из календаря
Выбрать дату в Декабре
Приметы на 28 декабря


Народные приметы 28 декабря

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 28 декабря.(Двадцать восьмое декабря).
Стефан
Студено. Птица на лету замерзает.
С крыльца сойди, золотое уголье по двору покати.
Золотое уголье шает, нечисть стращает.
Выбрать дату из календаря
Выбрать дату в Декабре
Приметы на 29 декабря


Народные приметы 29 декабря

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 29 декабря.(Двадцать девятое декабря).
Аггей Зимоуказчик
Агей-пророк сеет иней на порог.
Воздух озяб. И крестьяне ведали,
что если на Аггея сильный
мороз - то ему Святки трещать,
до Крещения (19 января) стоять.
Выбрать дату из календаря
Выбрать дату в Декабре
Приметы на 30 декабря


Народные приметы 30 декабря

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 30 декабря.(Тридцатое декабря).
Ананий
Ананий декабрь поторапливает.
Коли иней в этот день, тепло будет через неделю.
В ночь жгут огромные костры - "разгони,
Огонь, потемь, постращай стужу".
Выбрать дату из календаря
Выбрать дату в Декабре
Приметы на 31 декабря


Народные приметы 31 декабря

Flash - темы
Фотовыставка
Планетарий
Литература

Народные приметы 31 декабря.(Тридцать первое декабря).
Модест. Гражданский Новый год
Святому Модесту молятся о защите скота от падежа.
Декабрь старый год кончает, новому дорожку
новым счастьем стелет.
Поскольку празднование в эти днии гражданского
Нового года было установлено указом Петра1,
то не имел под собой опоры многовековой народной
мудрости. Наши предки с огромной любовью относились
к природе, и для них было дикостью срубать
Ель - лесную красавицу для непонятной однодневной забавы.
Да и какие могут быть забавы и пьяные застолья,
когда близится Светлый праздник Рождества, и в эти дни
нужно быть особо духовно и душевно опрятными,
истинными сынами и дочерями Божьими.
Народное времяисчисление по-прежнему опиралось на
изменения в природе и за основную веху принимало
период зимнего солнцеворота - Спиридоньев день (25 декабря).
Выбрать дату из календаря
Выбрать дату в Декабре
Приметы на 1 января


Народные приметы на Сентябрь

Народные приметы на Сентябрь Выберете дату в сентябре.
1 | 2 | 3 | 4 | 5 | 6 | 7
8 | 9 | 10 | 11 | 12 | 13 | 14
15 | 16 | 17 | 18 | 19 | 20 | 21
22 | 23 | 24 | 25 | 26 | 27 | 28
29 | 30 |  |  |  |  |
Выбрать дату из календаря
Народные приметы в Октябре
Copyright 2005 - Neptun8. All Rights Reserved


Народные приметы на январь

Народные приметы на Январь Выберете дату в январе.
1 | 2 | 3 | 4 | 5 | 6 | 7
8 | 9 | 10 | 11 | 12 | 13 | 14
15 | 16 | 17 | 18 | 19 | 20 | 21
22 | 23 | 24 | 25 | 26 | 27 | 28
29 | 30 | 31 |  |  |  |
Выбрать дату из календаря
Народные приметы в Феврале
Copyright 2005 - Neptun8. All Rights Reserved